<!DOCTYPE html><!-- HTML 5 -->
<html lang="en-US">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://jaihinddaily.in/xmlrpc.php" />

<title>સોનિયા ગાંધીને લઇને ચાલતી અટકળોનો અંત રાયબરેલીથી સોનિયા ગાંધી ચૂંટણી લડશે :પ્રિયંકા વાઢેરા | Jaihind Daily</title>

<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[281,400] -->
<meta name="description" itemprop="description" content="પ્રિયંકા ગાંધી વાઢેરાએ આજે રાયબરેલીમાંથી વર્ષ ર૦૧૯ની લોકસભા ચૂંટણીમાં તેમની ચૂંટણી લડવાને લઇને ચાલી રહેલી અટકળોનો અંત આણી દીધો હતો અને કહ્યું હતું કે, તેમના" />

<meta name="keywords" itemprop="keywords" content="featured" />

<link rel="canonical" href="http://jaihinddaily.in/%e0%aa%b8%e0%ab%8b%e0%aa%a8%e0%aa%bf%e0%aa%af%e0%aa%be-%e0%aa%97%e0%aa%be%e0%aa%82%e0%aa%a7%e0%ab%80%e0%aa%a8%e0%ab%87-%e0%aa%b2%e0%aa%87%e0%aa%a8%e0%ab%87-%e0%aa%9a%e0%aa%be%e0%aa%b2%e0%aa%a4/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jaihind Daily &raquo; Feed" href="http://jaihinddaily.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jaihind Daily &raquo; Comments Feed" href="http://jaihinddaily.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jaihind Daily &raquo; સોનિયા ગાંધીને લઇને ચાલતી અટકળોનો અંત રાયબરેલીથી સોનિયા ગાંધી ચૂંટણી લડશે :પ્રિયંકા વાઢેરા Comments Feed" href="http://jaihinddaily.in/%e0%aa%b8%e0%ab%8b%e0%aa%a8%e0%aa%bf%e0%aa%af%e0%aa%be-%e0%aa%97%e0%aa%be%e0%aa%82%e0%aa%a7%e0%ab%80%e0%aa%a8%e0%ab%87-%e0%aa%b2%e0%aa%87%e0%aa%a8%e0%ab%87-%e0%aa%9a%e0%aa%be%e0%aa%b2%e0%aa%a4/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jaihinddaily.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.9"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://jaihinddaily.in/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='BNSAW-Style-css'  href='http://jaihinddaily.in/wp-content/plugins/bns-add-widget/bnsaw-style.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/calendar-jos.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.ticker-css'  href='http://jaihinddaily.in/wp-content/plugins/jquery-news-ticker/inc/jquery-news-ticker.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.style-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/style.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/css/flexslider.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CFrancois+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.6.9'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?v=3.exp&#038;key&#038;ver=4.6.9'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/jelly.min.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/file-upload.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/jquery-news-ticker/inc/jquery-news-ticker.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/owl.carousel/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min.js?ver=3.1.12'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"horizontal","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/slider.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/navigation.js?ver=20160719'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_sidebar_title = "Sidebar";
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/sidebar.js?ver=20160421'></script>
<link rel='https://api.w.org/' href='http://jaihinddaily.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jaihinddaily.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jaihinddaily.in/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='નવીદિલ્હી કોંગ્રેસ વડામથકે યોજાયેલો ભવ્ય કાર્યક્રમ કોંગ્રેસના અધ્યક્ષ તરીકે રાહુલ ગાંધીની તાજપોશી' href='http://jaihinddaily.in/%e0%aa%a8%e0%aa%b5%e0%ab%80%e0%aa%a6%e0%aa%bf%e0%aa%b2%e0%ab%8d%e0%aa%b9%e0%ab%80-%e0%aa%95%e0%ab%8b%e0%aa%82%e0%aa%97%e0%ab%8d%e0%aa%b0%e0%ab%87%e0%aa%b8-%e0%aa%b5%e0%aa%a1%e0%aa%be%e0%aa%ae%e0%aa%a5/' />
<link rel='next' title='સામાજીક ન્યાયમાં દરેક સમાજ સામેલ હોય તે જરૂરી:જસ્ટીસ કિરુબાકરન ગરીબ સવર્ણોને પણ અનામત આપો:હાઇકોર્ટ' href='http://jaihinddaily.in/%e0%aa%b8%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%9c%e0%ab%80%e0%aa%95-%e0%aa%a8%e0%ab%8d%e0%aa%af%e0%aa%be%e0%aa%af%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%a6%e0%aa%b0%e0%ab%87%e0%aa%95-%e0%aa%b8%e0%aa%ae/' />
<meta name="generator" content="WordPress 4.6.9" />
<link rel='shortlink' href='http://jaihinddaily.in/?p=34145' />
<link rel="alternate" type="application/json+oembed" href="http://jaihinddaily.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjaihinddaily.in%2F%25e0%25aa%25b8%25e0%25ab%258b%25e0%25aa%25a8%25e0%25aa%25bf%25e0%25aa%25af%25e0%25aa%25be-%25e0%25aa%2597%25e0%25aa%25be%25e0%25aa%2582%25e0%25aa%25a7%25e0%25ab%2580%25e0%25aa%25a8%25e0%25ab%2587-%25e0%25aa%25b2%25e0%25aa%2587%25e0%25aa%25a8%25e0%25ab%2587-%25e0%25aa%259a%25e0%25aa%25be%25e0%25aa%25b2%25e0%25aa%25a4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jaihinddaily.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjaihinddaily.in%2F%25e0%25aa%25b8%25e0%25ab%258b%25e0%25aa%25a8%25e0%25aa%25bf%25e0%25aa%25af%25e0%25aa%25be-%25e0%25aa%2597%25e0%25aa%25be%25e0%25aa%2582%25e0%25aa%25a7%25e0%25ab%2580%25e0%25aa%25a8%25e0%25ab%2587-%25e0%25aa%25b2%25e0%25aa%2587%25e0%25aa%25a8%25e0%25ab%2587-%25e0%25aa%259a%25e0%25aa%25be%25e0%25aa%25b2%25e0%25aa%25a4%2F&#038;format=xml" />
<script>var wp_posts_carousel_url="http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/";</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fffbe7; }
</style>
</head>

<body class="single single-post postid-34145 single-format-standard custom-background wp-custom-logo sliding-sidebar mobile-header-none">


<div id="wrapper" class="hfeed">

	<div id="topnavi-wrap">
		
	<div id="topnavi" class="container clearfix">

		
	</div>	</div>

	<div id="header-wrap">
<div style="text-align:right; margin-right:10px; margin-top:10px"><p style="text-align: right;">Last Update: 17 December 2017 : Time : 1.30am</p>
</div>

		<header id="header" class="container clearfix" role="banner">

			<div id="logo" class="clearfix">

				<a href="http://jaihinddaily.in/" class="custom-logo-link" rel="home" itemprop="url"><img width="265" height="60" src="http://jaihinddaily.in/wp-content/uploads/2016/09/cropped-cropped-Jai-hind-logo11-e1473009425238.png" class="custom-logo" alt="cropped-cropped-Jai-hind-logo11.png" itemprop="logo" /></a>				
				
			</div>

			<div id="header-content" class="clearfix">
					
		<div class="header-widgets clearfix">
			<aside id="vertical-marquee-post-title-3" class="header-widget widget_text newsticker-widget"><div style='padding:3px;' class='vmpt_marquee'><marquee style='color:#FF0000;font:Arial;height:100px;' scrollamount='2' scrolldelay='5' direction='up' onmouseover='this.stop()' onmouseout='this.start()'><a target='' href='http://jaihinddaily.in/%e0%aa%9c%e0%aa%ae%e0%ab%8d%e0%aa%ae%e0%ab%81-%e0%aa%95%e0%aa%be%e0%aa%b6%e0%ab%8d%e0%aa%ae%e0%ab%80%e0%aa%b0%e0%aa%a8%e0%aa%be-%e0%aa%b8%e0%aa%b0%e0%aa%b9%e0%aa%a6%e0%ab%80-%e0%aa%b5%e0%aa%bf/'>જમ્મુ-કાશ્મીરના સરહદી વિસ્તારોની મુલાકાતે</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%95%e0%ab%8b%e0%aa%a1%e0%aa%be-%e0%aa%aa%e0%aa%b0-%e0%aa%b0%e0%ab%ab-%e0%aa%b2%e0%aa%be%e0%aa%96-%e0%aa%b0%e0%ab%82%e0%aa%aa%e0%aa%bf%e0%aa%af%e0%aa%be%e0%aa%a8%e0%ab%8b-%e0%aa%a6%e0%ab%83/'>કોડા પર ર૫ લાખ રૂપિયાનો દૃંડ પણ ફટકારાયો કોલસા કૌભાંડ:મધુ કોડાને ત્રણ વર્ષની જેલ</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%b8%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%9c%e0%ab%80%e0%aa%95-%e0%aa%a8%e0%ab%8d%e0%aa%af%e0%aa%be%e0%aa%af%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%a6%e0%aa%b0%e0%ab%87%e0%aa%95-%e0%aa%b8%e0%aa%ae/'>સામાજીક ન્યાયમાં દરેક સમાજ સામેલ હોય તે જરૂરી:જસ્ટીસ કિરુબાકરન ગરીબ સવર્ણોને પણ અનામત આપો:હાઇકોર્ટ</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%b8%e0%ab%8b%e0%aa%a8%e0%aa%bf%e0%aa%af%e0%aa%be-%e0%aa%97%e0%aa%be%e0%aa%82%e0%aa%a7%e0%ab%80%e0%aa%a8%e0%ab%87-%e0%aa%b2%e0%aa%87%e0%aa%a8%e0%ab%87-%e0%aa%9a%e0%aa%be%e0%aa%b2%e0%aa%a4/'>સોનિયા ગાંધીને લઇને ચાલતી અટકળોનો અંત રાયબરેલીથી સોનિયા ગાંધી ચૂંટણી લડશે :પ્રિયંકા વાઢેરા</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%a8%e0%aa%b5%e0%ab%80%e0%aa%a6%e0%aa%bf%e0%aa%b2%e0%ab%8d%e0%aa%b9%e0%ab%80-%e0%aa%95%e0%ab%8b%e0%aa%82%e0%aa%97%e0%ab%8d%e0%aa%b0%e0%ab%87%e0%aa%b8-%e0%aa%b5%e0%aa%a1%e0%aa%be%e0%aa%ae%e0%aa%a5/'>નવીદિલ્હી કોંગ્રેસ વડામથકે યોજાયેલો ભવ્ય કાર્યક્રમ કોંગ્રેસના અધ્યક્ષ તરીકે રાહુલ ગાંધીની તાજપોશી</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%9c%e0%ab%80%e0%aa%8f%e0%aa%b8%e0%aa%9f%e0%ab%80-%e0%aa%88-%e0%aa%b5%e0%ab%87-%e0%aa%ac%e0%ab%80%e0%aa%b2%e0%aa%a8%e0%ab%8b-%e0%ab%a7-%e0%aa%ab%e0%ab%87%e0%aa%ac%e0%ab%8d%e0%aa%b0%e0%ab%81/'>જીએસટી: ઈ-વે બીલનો ૧ ફેબ્રુઆરીથી ફરજીયાત અમલ</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%ae%e0%aa%a4%e0%aa%97%e0%aa%a3%e0%aa%a4%e0%aa%b0%e0%ab%80%e0%aa%a8%e0%aa%be-%e0%aa%a6%e0%aa%bf%e0%aa%b5%e0%aa%b8-%e0%aa%ae%e0%aa%be%e0%aa%9f%e0%ab%87-%e0%aa%a0%e0%ab%87%e0%aa%b0-%e0%aa%a0/'>મતગણતરીના દિવસ માટે ઠેર ઠેર ચાંપતો બંદોબસ્ત</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%b5%e0%aa%bf%e0%aa%a7%e0%aa%be%e0%aa%a8%e0%aa%b8%e0%aa%ad%e0%aa%be%e0%aa%a8%e0%ab%80-%e0%ab%af%e0%ab%a9-%e0%aa%ac%e0%ab%87%e0%aa%a0%e0%aa%95%e0%ab%8b-%e0%aa%89%e0%aa%aa%e0%aa%b0-%e0%aa%97/'>વિધાનસભાની ૯૩ બેઠકો ઉપર ગુજરાતમાં બીજા તબક્કાનું એકંદર ૬૯.૯૯ ટકા મતદાન</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%85%e0%aa%ae%e0%aa%a6%e0%aa%be%e0%aa%b5%e0%aa%be%e0%aa%a6-%e0%aa%b6%e0%aa%b9%e0%ab%87%e0%aa%b0-%e0%aa%9c%e0%aa%bf%e0%aa%b2%e0%ab%8d%e0%aa%b2%e0%aa%be%e0%aa%a8%e0%ab%80-%e0%aa%b0%e0%ab%a7/'>અમદાવાદ શહેર-જિલ્લાની ર૧ બેઠકોમાં ૬૬.ર૮ ટકા મતદાન</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%b8%e0%ab%8c%e0%aa%b0%e0%aa%be%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%ab%8d%e0%aa%b0-%e0%aa%b8%e0%aa%b9%e0%aa%bf%e0%aa%a4-%e0%aa%b0%e0%aa%be%e0%aa%9c%e0%ab%8d%e0%aa%af%e0%aa%ad%e0%aa%b0%e0%aa%ae%e0%aa%be/'>સૌરાષ્ટ્ર સહિત રાજ્યભરમાં તીવ્ર ઠંડીનું મોજુ યથાવત્</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%ad%e0%aa%be%e0%aa%9c%e0%aa%aa%e0%aa%be%e0%aa%a8%e0%ab%80-%e0%aa%86%e0%aa%9c%e0%ab%87-%e0%aa%af%e0%ab%8b%e0%aa%9c%e0%aa%be%e0%aa%a8%e0%aa%be%e0%aa%b0%e0%ab%80-%e0%aa%aa%e0%ab%8d%e0%aa%b0/'>ભાજપાની આજે યોજાનારી પ્રદેશ બેઠક</a></marquee></div></aside>		</div><!-- .header-widgets -->
		
				</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-319" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://jaihinddaily.in/">Home</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-210" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/gujarat/">Gujarat</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-212" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/national/">India</a><i class=' current-post-ancestor current-menu-parent current-post-parent'></i><span class='menu-item-description' ></span></li>
<li id="menu-item-211" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/international/">World</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-213" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/politics/">Politics</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-214" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/sports/">Sports</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-209" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/entertainment/">Entertainment</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-21248" class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.readwhere.com/publication/501/jaihind-daily">e-Paper</a><i class=''></i><span class='menu-item-description' ></span></li>
</ul>		</nav>
	</div>

	
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-34145" class="post-34145 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-national tag-featured">
	
		<h1 class="entry-title post-title">સોનિયા ગાંધીને લઇને ચાલતી અટકળોનો અંત રાયબરેલીથી સોનિયા ગાંધી ચૂંટણી લડશે :પ્રિયંકા વાઢેરા</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date sep"><a href="http://jaihinddaily.in/%e0%aa%b8%e0%ab%8b%e0%aa%a8%e0%aa%bf%e0%aa%af%e0%aa%be-%e0%aa%97%e0%aa%be%e0%aa%82%e0%aa%a7%e0%ab%80%e0%aa%a8%e0%ab%87-%e0%aa%b2%e0%aa%87%e0%aa%a8%e0%ab%87-%e0%aa%9a%e0%aa%be%e0%aa%b2%e0%aa%a4/" title="10:10 am" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-17T10:10:35+00:00">December 17, 2017</time></a></span><span class="meta-author sep"> <span class="author vcard"><a class="url fn n" href="http://jaihinddaily.in/author/editor/" title="View all posts by Jaihind Daily" rel="author">Jaihind Daily</a></span></span>		
		
	<span class="meta-comments">
		<a href="http://jaihinddaily.in/%e0%aa%b8%e0%ab%8b%e0%aa%a8%e0%aa%bf%e0%aa%af%e0%aa%be-%e0%aa%97%e0%aa%be%e0%aa%82%e0%aa%a7%e0%ab%80%e0%aa%a8%e0%ab%87-%e0%aa%b2%e0%aa%87%e0%aa%a8%e0%ab%87-%e0%aa%9a%e0%aa%be%e0%aa%b2%e0%aa%a4/#respond">Leave a comment</a>	</span>
	
</div>
		
		<img width="650" height="280" src="http://jaihinddaily.in/wp-content/uploads/2017/12/priyanka-650x280.jpg" class="attachment-featured_image size-featured_image wp-post-image" alt="priyanka" />		
		<div class="entry clearfix">
			<p>પ્રિયંકા ગાંધી વાઢેરાએ આજે રાયબરેલીમાંથી વર્ષ ર૦૧૯ની લોકસભા ચૂંટણીમાં તેમની ચૂંટણી લડવાને લઇને ચાલી રહેલી અટકળોનો અંત આણી દીધો હતો અને કહ્યું હતું કે, તેમના માતા સોનિયા ગાંધી જ ઉત્તર પ્રદેશમાં સંસદીય મત વિસ્તારમાંથી ચૂંટણી મેદાનમાં ઉતરશે. રાયબરેલી બેઠકનું પ્રતિનિધિત્વ હાલમાં વિદાય લેતા કોંગ્રેસ પ્રમુખ સોનિયા ગાંધી કરી રહૃાા છે. પ્રિયંકા વાઢેરાએ હાલમાં ચાલી રહેલી અટકળોનો અંત આણી દીધો હતો. પ્રિયંકા ગાંધી વાઢેરાએ સાફ શબ્દૃોમાં કહ્યું હતું કે, સોનિયા ગાંધી જ રાયબરેલીમાંથી ચૂંટણી લડશે. આની સાથે જ સક્રિય રાજનીતિમાંથી સોનિયા ગાંધી દૂર થવા જઇ રહૃાા છે તેવા અહેવાલને પણ રદિયો મળી રહૃાો છે. સાથે સાથે એમ પણ માનવામાં આવી રહ્યું હતું કે, પ્રિયંકા ગાંધી વાઢેરા તેમના ભાઈ રાહુલ ગાંધીને મદદ કરવા સક્રિય રાજનીતિમાં ઉતરશે. સોનિયા ગાંધીએ ગઇકાલે નિવૃત્તિ લેવાની વાત કરી હતી. જો કે, કોંગ્રેસે સ્પષ્ટતા કરતા કહ્યું છે કે, સોનિયા ગાંધી જ કોંગ્રેસ પ્રમુખ તરીકે જ નિવૃત્ત થઇ રહૃાા છે. સક્રિય રાજનીતિમાંથી નિવૃત્ત થઇ રહૃાા નથી. કોંગ્રેસ પ્રમુખ તરીકે રાહુલ ગાંધીની તાજપોશી કરવામાં આવ્યા બાદ કાર્યક્રમમાં ભાગ લેવા પહોંચેલા પ્રિયંકા ગાંધી વાઢેરાએ કહ્યું હતું કે, ર૦૧૯ની લોકસભા ચૂંટણીમાં તેઓ ભાગ લેનાર નથી. તેમના માતા સોનિયા ગાંધી જ રાયબરેલીથી ચૂંટણી લડશે. પ્રિયંકા ગાંધી વાઢેરાએ તેમની માતા સોનિયા ગાંધીને એક સાહસી મહિલા તરીકે ગણાવીને કહ્યું હતું કે, કોંગ્રેસ પ્રમુખ તરીકે રેકોર્ડ ૧૯ વર્ષ સુધી પ્રમુખ તરીકે રહૃાા છે. ખુબ જ મુશ્કેલ સમયમાં કોંગ્રેસ પાર્ટીની જવાબદારી સંભાળી હતી. સોનિયા ગાંધી અને રાહુલ ગાંધી વર્તમાન લોકસભામાં ઉત્તર પ્રદેશમાંથી એકમાત્ર બે કોંગ્રેસી પ્રતિનિધિઓ રહી ગયા છે.</p>
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://jaihinddaily.in/%e0%aa%b8%e0%ab%8b%e0%aa%a8%e0%aa%bf%e0%aa%af%e0%aa%be-%e0%aa%97%e0%aa%be%e0%aa%82%e0%aa%a7%e0%ab%80%e0%aa%a8%e0%ab%87-%e0%aa%b2%e0%aa%87%e0%aa%a8%e0%ab%87-%e0%aa%9a%e0%aa%be%e0%aa%b2%e0%aa%a4/"
    dc:identifier="http://jaihinddaily.in/%e0%aa%b8%e0%ab%8b%e0%aa%a8%e0%aa%bf%e0%aa%af%e0%aa%be-%e0%aa%97%e0%aa%be%e0%aa%82%e0%aa%a7%e0%ab%80%e0%aa%a8%e0%ab%87-%e0%aa%b2%e0%aa%87%e0%aa%a8%e0%ab%87-%e0%aa%9a%e0%aa%be%e0%aa%b2%e0%aa%a4/"
    dc:title="સોનિયા ગાંધીને લઇને ચાલતી અટકળોનો અંત રાયબરેલીથી સોનિયા ગાંધી ચૂંટણી લડશે :પ્રિયંકા વાઢેરા"
    trackback:ping="http://jaihinddaily.in/%e0%aa%b8%e0%ab%8b%e0%aa%a8%e0%aa%bf%e0%aa%af%e0%aa%be-%e0%aa%97%e0%aa%be%e0%aa%82%e0%aa%a7%e0%ab%80%e0%aa%a8%e0%ab%87-%e0%aa%b2%e0%aa%87%e0%aa%a8%e0%ab%87-%e0%aa%9a%e0%aa%be%e0%aa%b2%e0%aa%a4/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">				
				<span class="meta-tags">
					tagged with <a href="http://jaihinddaily.in/tag/featured/" rel="tag">featured</a>				</span>
		
			
			<span class="meta-category">
				<ul class="post-categories">
	<li><a href="http://jaihinddaily.in/category/latest-news/" rel="category tag">Latest News</a></li>
	<li><a href="http://jaihinddaily.in/category/national/" rel="category tag">National</a></li></ul>			</span>
			
		</div>

	</article>		
					
					
		


	<div id="comments">
	
		
									<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%AA%B8%E0%AB%8B%E0%AA%A8%E0%AA%BF%E0%AA%AF%E0%AA%BE-%E0%AA%97%E0%AA%BE%E0%AA%82%E0%AA%A7%E0%AB%80%E0%AA%A8%E0%AB%87-%E0%AA%B2%E0%AA%87%E0%AA%A8%E0%AB%87-%E0%AA%9A%E0%AA%BE%E0%AA%B2%E0%AA%A4/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://jaihinddaily.in/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='34145' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="61cb8780ec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p>				</form>
					</div><!-- #respond -->
				
	</div>

		
		</section>
		
			<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="wp_category_post_list_itg-11" class="widget widget_wp_category_post_list_itg clearfix"><h3 class="widgettitle"><span>Around the Nation</span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%86%e0%aa%a4%e0%aa%82%e0%aa%95%e0%aa%bf%e0%aa%b8%e0%ab%8d%e0%aa%a4%e0%aa%be%e0%aa%a8-%e0%aa%aa%e0%aa%be%e0%aa%95-%e0%aa%a8%e0%ab%87-%e0%aa%aa%e0%aa%be%e0%aa%a0-%e0%aa%ad%e0%aa%a3%e0%aa%be/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/12/art4-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="art4" srcset="http://jaihinddaily.in/wp-content/uploads/2017/12/art4-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/12/art4-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/12/art4-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/12/art4-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%86%e0%aa%a4%e0%aa%82%e0%aa%95%e0%aa%bf%e0%aa%b8%e0%ab%8d%e0%aa%a4%e0%aa%be%e0%aa%a8-%e0%aa%aa%e0%aa%be%e0%aa%95-%e0%aa%a8%e0%ab%87-%e0%aa%aa%e0%aa%be%e0%aa%a0-%e0%aa%ad%e0%aa%a3%e0%aa%be/" title="Permalink to: આતંકિસ્તાન (પાક.)ને પાઠ ભણાવવાની અમેરિકાની તારિખ પે તારિખ!" target="_self">આતંકિસ્તાન (પાક.)ને પાઠ ભણાવવાની અમેરિકાની તારિખ પે તારિખ!</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/gst-%e0%aa%b8%e0%aa%b0%e0%aa%95%e0%aa%be%e0%aa%b0%e0%ab%87-%e0%aa%95%e0%aa%af%e0%aa%be%e0%aa%82-%e0%aa%a5%e0%aa%be%e0%aa%aa-%e0%aa%96%e0%aa%be%e0%aa%a7%e0%ab%80-%e0%aa%b8%e0%ab%81%e0%aa%a7%e0%aa%be/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/12/art2-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="art2" srcset="http://jaihinddaily.in/wp-content/uploads/2017/12/art2-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/12/art2-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/12/art2-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/12/art2-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/gst-%e0%aa%b8%e0%aa%b0%e0%aa%95%e0%aa%be%e0%aa%b0%e0%ab%87-%e0%aa%95%e0%aa%af%e0%aa%be%e0%aa%82-%e0%aa%a5%e0%aa%be%e0%aa%aa-%e0%aa%96%e0%aa%be%e0%aa%a7%e0%ab%80-%e0%aa%b8%e0%ab%81%e0%aa%a7%e0%aa%be/" title="Permalink to: GST: સરકારે કયાં થાપ ખાધી? સુધારાને હજૂ પણ તક છે..." target="_self">GST: સરકારે કયાં થાપ ખાધી? સુધારાને હજૂ પણ તક છે...</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%ab%e0%aa%bf%e0%aa%b2%e0%ab%8d%e0%aa%ae-%e0%aa%aa%e0%aa%a6%e0%ab%8d%e0%aa%ae%e0%aa%be%e0%aa%b5%e0%aa%a4%e0%ab%80-%e0%aa%95%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%82%e0%aa%a7-%e0%aa%b0%e0%aa%be/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/11/padmavatic-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="padmavatic" srcset="http://jaihinddaily.in/wp-content/uploads/2017/11/padmavatic-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/11/padmavatic-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/11/padmavatic-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%ab%e0%aa%bf%e0%aa%b2%e0%ab%8d%e0%aa%ae-%e0%aa%aa%e0%aa%a6%e0%ab%8d%e0%aa%ae%e0%aa%be%e0%aa%b5%e0%aa%a4%e0%ab%80-%e0%aa%95%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%82%e0%aa%a7-%e0%aa%b0%e0%aa%be/" title="Permalink to: ફિલ્મ પદ્માવતી : કામાંધ રાજા સામે ‘સતીત્વ’ની ગરિમાનો ઇતિહાસ" target="_self">ફિલ્મ પદ્માવતી : કામાંધ રાજા સામે ‘સતીત્વ’ની ગરિમાનો ઇતિહાસ</a></li>
</ul><p class="wp-cpl-teaser">Featuring Top 3/836 of Around the Nation</p><p class="wp-cpl-feed-subs"><a href="http://jaihinddaily.in/category/around-the-nation/feed/">Subscribe</a></p><p class="wp-cpl-read-more"><a href="http://jaihinddaily.in/category/around-the-nation/" title="">Read more</a></p></aside><aside id="wp_category_post_list_itg-10" class="widget widget_wp_category_post_list_itg clearfix"><h3 class="widgettitle"><span>Around the World</span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%a6%e0%ab%8b%e0%aa%b0%e0%aa%a1%e0%aa%be%e0%aa%95%e0%ab%82%e0%aa%a6%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b0%e0%ab%8b%e0%aa%ac%e0%ab%8b%e0%aa%8f-%e0%aa%ac%e0%aa%a8%e0%aa%be%e0%aa%b5%e0%ab%8d/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/11/robotb-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="robotb" srcset="http://jaihinddaily.in/wp-content/uploads/2017/11/robotb-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/11/robotb-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/11/robotb-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/11/robotb-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%a6%e0%ab%8b%e0%aa%b0%e0%aa%a1%e0%aa%be%e0%aa%95%e0%ab%82%e0%aa%a6%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b0%e0%ab%8b%e0%aa%ac%e0%ab%8b%e0%aa%8f-%e0%aa%ac%e0%aa%a8%e0%aa%be%e0%aa%b5%e0%ab%8d/" title="Permalink to: દોરડાકૂદમાં રોબોએ  બનાવ્યો રેકોર્ડ" target="_self">દોરડાકૂદમાં રોબોએ  બનાવ્યો રેકોર્ડ</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%ab%ae%e0%ab%a6-%e0%aa%ad%e0%aa%be%e0%aa%b7%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%97%e0%ab%80%e0%aa%a4%e0%ab%8b-%e0%aa%97%e0%aa%be%e0%aa%af-%e0%aa%9b%e0%ab%87-%e0%aa%86-%e0%aa%88%e0%aa%a8/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/11/girlb-1-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="girlb" srcset="http://jaihinddaily.in/wp-content/uploads/2017/11/girlb-1-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/11/girlb-1-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/11/girlb-1-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/11/girlb-1-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%ab%ae%e0%ab%a6-%e0%aa%ad%e0%aa%be%e0%aa%b7%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%97%e0%ab%80%e0%aa%a4%e0%ab%8b-%e0%aa%97%e0%aa%be%e0%aa%af-%e0%aa%9b%e0%ab%87-%e0%aa%86-%e0%aa%88%e0%aa%a8/" title="Permalink to: ૮૦ ભાષામાં ગીતો ગાય છે આ ઈન્ડિયન ગર્લ, હવે ગિનિસ રેકોર્ડ છે નિશાના પર" target="_self">૮૦ ભાષામાં ગીતો ગાય છે આ ઈન્ડિયન ગર્લ, હવે ગિનિસ રેકોર્ડ છે નિશાના પર</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b0%e0%ab%80%e0%aa%af%e0%aa%b2-%e0%aa%86%e0%aa%af%e0%aa%b0%e0%ab%8d%e0%aa%a8-%e0%aa%ae%e0%ab%87%e0%aa%a8%e0%aa%a8%e0%ab%80-%e0%aa%9c%e0%ab%87%e0%aa%ae-%e0%aa%9c%e0%ab%87%e0%aa%9f%e0%aa%b8/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/11/jetsuitb-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="jetsuitb" srcset="http://jaihinddaily.in/wp-content/uploads/2017/11/jetsuitb-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/11/jetsuitb-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/11/jetsuitb-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/11/jetsuitb-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b0%e0%ab%80%e0%aa%af%e0%aa%b2-%e0%aa%86%e0%aa%af%e0%aa%b0%e0%ab%8d%e0%aa%a8-%e0%aa%ae%e0%ab%87%e0%aa%a8%e0%aa%a8%e0%ab%80-%e0%aa%9c%e0%ab%87%e0%aa%ae-%e0%aa%9c%e0%ab%87%e0%aa%9f%e0%aa%b8/" title="Permalink to: રીયલ આયર્ન મેનની જેમ જેટસૂટ પહેરીને સૌથી ઝડપે ઊડવાનો રેકોર્ડ" target="_self">રીયલ આયર્ન મેનની જેમ જેટસૂટ પહેરીને સૌથી ઝડપે ઊડવાનો રેકોર્ડ</a></li>
</ul><p class="wp-cpl-teaser">Featuring Top 3/449 of Around the World</p><p class="wp-cpl-feed-subs"><a href="http://jaihinddaily.in/category/around-the-world/feed/">Subscribe</a></p><p class="wp-cpl-read-more"><a href="http://jaihinddaily.in/category/around-the-world/" title="">Read more</a></p></aside><aside id="wp_category_post_list_itg-14" class="widget widget_wp_category_post_list_itg clearfix"><h3 class="widgettitle"><span>National </span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%95%e0%ab%8b%e0%aa%a1%e0%aa%be-%e0%aa%aa%e0%aa%b0-%e0%aa%b0%e0%ab%ab-%e0%aa%b2%e0%aa%be%e0%aa%96-%e0%aa%b0%e0%ab%82%e0%aa%aa%e0%aa%bf%e0%aa%af%e0%aa%be%e0%aa%a8%e0%ab%8b-%e0%aa%a6%e0%ab%83/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/12/koda-kcVD-621x414@LiveMint-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="koda-kcVD--621x414@LiveMint" srcset="http://jaihinddaily.in/wp-content/uploads/2017/12/koda-kcVD-621x414@LiveMint-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/12/koda-kcVD-621x414@LiveMint-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/12/koda-kcVD-621x414@LiveMint-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/12/koda-kcVD-621x414@LiveMint-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%95%e0%ab%8b%e0%aa%a1%e0%aa%be-%e0%aa%aa%e0%aa%b0-%e0%aa%b0%e0%ab%ab-%e0%aa%b2%e0%aa%be%e0%aa%96-%e0%aa%b0%e0%ab%82%e0%aa%aa%e0%aa%bf%e0%aa%af%e0%aa%be%e0%aa%a8%e0%ab%8b-%e0%aa%a6%e0%ab%83/" title="Permalink to: કોડા પર ર૫ લાખ રૂપિયાનો દૃંડ પણ ફટકારાયો કોલસા કૌભાંડ:મધુ કોડાને ત્રણ વર્ષની જેલ" target="_self">કોડા પર ર૫ લાખ રૂપિયાનો દૃંડ પણ ફટકારાયો કોલસા કૌભાંડ:મધુ કોડાને ત્રણ વર્ષની જેલ</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b8%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%9c%e0%ab%80%e0%aa%95-%e0%aa%a8%e0%ab%8d%e0%aa%af%e0%aa%be%e0%aa%af%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%a6%e0%aa%b0%e0%ab%87%e0%aa%95-%e0%aa%b8%e0%aa%ae/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/12/sc-st-obc-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="sc-st-obc" srcset="http://jaihinddaily.in/wp-content/uploads/2017/12/sc-st-obc-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/12/sc-st-obc-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/12/sc-st-obc-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/12/sc-st-obc-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b8%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%9c%e0%ab%80%e0%aa%95-%e0%aa%a8%e0%ab%8d%e0%aa%af%e0%aa%be%e0%aa%af%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%a6%e0%aa%b0%e0%ab%87%e0%aa%95-%e0%aa%b8%e0%aa%ae/" title="Permalink to: સામાજીક ન્યાયમાં દરેક સમાજ સામેલ હોય તે જરૂરી:જસ્ટીસ કિરુબાકરન ગરીબ સવર્ણોને પણ અનામત આપો:હાઇકોર્ટ" target="_self">સામાજીક ન્યાયમાં દરેક સમાજ સામેલ હોય તે જરૂરી:જસ્ટીસ કિરુબાકરન ગરીબ સવર્ણોને પણ અનામત આપો:હાઇકોર્ટ</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b8%e0%ab%8b%e0%aa%a8%e0%aa%bf%e0%aa%af%e0%aa%be-%e0%aa%97%e0%aa%be%e0%aa%82%e0%aa%a7%e0%ab%80%e0%aa%a8%e0%ab%87-%e0%aa%b2%e0%aa%87%e0%aa%a8%e0%ab%87-%e0%aa%9a%e0%aa%be%e0%aa%b2%e0%aa%a4/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/12/priyanka-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="priyanka" srcset="http://jaihinddaily.in/wp-content/uploads/2017/12/priyanka-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/12/priyanka-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/12/priyanka-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/12/priyanka-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b8%e0%ab%8b%e0%aa%a8%e0%aa%bf%e0%aa%af%e0%aa%be-%e0%aa%97%e0%aa%be%e0%aa%82%e0%aa%a7%e0%ab%80%e0%aa%a8%e0%ab%87-%e0%aa%b2%e0%aa%87%e0%aa%a8%e0%ab%87-%e0%aa%9a%e0%aa%be%e0%aa%b2%e0%aa%a4/" title="Permalink to: સોનિયા ગાંધીને લઇને ચાલતી અટકળોનો અંત રાયબરેલીથી સોનિયા ગાંધી ચૂંટણી લડશે :પ્રિયંકા વાઢેરા" target="_self">સોનિયા ગાંધીને લઇને ચાલતી અટકળોનો અંત રાયબરેલીથી સોનિયા ગાંધી ચૂંટણી લડશે :પ્રિયંકા વાઢેરા</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%a8%e0%aa%b5%e0%ab%80%e0%aa%a6%e0%aa%bf%e0%aa%b2%e0%ab%8d%e0%aa%b9%e0%ab%80-%e0%aa%95%e0%ab%8b%e0%aa%82%e0%aa%97%e0%ab%8d%e0%aa%b0%e0%ab%87%e0%aa%b8-%e0%aa%b5%e0%aa%a1%e0%aa%be%e0%aa%ae%e0%aa%a5/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/12/rr-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="rr" srcset="http://jaihinddaily.in/wp-content/uploads/2017/12/rr-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/12/rr-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/12/rr-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/12/rr-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%a8%e0%aa%b5%e0%ab%80%e0%aa%a6%e0%aa%bf%e0%aa%b2%e0%ab%8d%e0%aa%b9%e0%ab%80-%e0%aa%95%e0%ab%8b%e0%aa%82%e0%aa%97%e0%ab%8d%e0%aa%b0%e0%ab%87%e0%aa%b8-%e0%aa%b5%e0%aa%a1%e0%aa%be%e0%aa%ae%e0%aa%a5/" title="Permalink to: નવીદિલ્હી કોંગ્રેસ વડામથકે યોજાયેલો ભવ્ય કાર્યક્રમ કોંગ્રેસના અધ્યક્ષ તરીકે રાહુલ ગાંધીની તાજપોશી" target="_self">નવીદિલ્હી કોંગ્રેસ વડામથકે યોજાયેલો ભવ્ય કાર્યક્રમ કોંગ્રેસના અધ્યક્ષ તરીકે રાહુલ ગાંધીની તાજપોશી</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%9c%e0%ab%80%e0%aa%8f%e0%aa%b8%e0%aa%9f%e0%ab%80-%e0%aa%88-%e0%aa%b5%e0%ab%87-%e0%aa%ac%e0%ab%80%e0%aa%b2%e0%aa%a8%e0%ab%8b-%e0%ab%a7-%e0%aa%ab%e0%ab%87%e0%aa%ac%e0%ab%8d%e0%aa%b0%e0%ab%81/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/12/55272861-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="55272861" srcset="http://jaihinddaily.in/wp-content/uploads/2017/12/55272861-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/12/55272861-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/12/55272861-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/12/55272861-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%9c%e0%ab%80%e0%aa%8f%e0%aa%b8%e0%aa%9f%e0%ab%80-%e0%aa%88-%e0%aa%b5%e0%ab%87-%e0%aa%ac%e0%ab%80%e0%aa%b2%e0%aa%a8%e0%ab%8b-%e0%ab%a7-%e0%aa%ab%e0%ab%87%e0%aa%ac%e0%ab%8d%e0%aa%b0%e0%ab%81/" title="Permalink to: જીએસટી: ઈ-વે બીલનો ૧ ફેબ્રુઆરીથી ફરજીયાત અમલ" target="_self">જીએસટી: ઈ-વે બીલનો ૧ ફેબ્રુઆરીથી ફરજીયાત અમલ</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b8%e0%ab%8c%e0%aa%b0%e0%aa%be%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%ab%8d%e0%aa%b0-%e0%aa%b8%e0%aa%b9%e0%aa%bf%e0%aa%a4-%e0%aa%b0%e0%aa%be%e0%aa%9c%e0%ab%8d%e0%aa%af%e0%aa%ad%e0%aa%b0%e0%aa%ae%e0%aa%be/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/12/l1-4-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="l1" srcset="http://jaihinddaily.in/wp-content/uploads/2017/12/l1-4-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/12/l1-4-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/12/l1-4-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/12/l1-4-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b8%e0%ab%8c%e0%aa%b0%e0%aa%be%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%ab%8d%e0%aa%b0-%e0%aa%b8%e0%aa%b9%e0%aa%bf%e0%aa%a4-%e0%aa%b0%e0%aa%be%e0%aa%9c%e0%ab%8d%e0%aa%af%e0%aa%ad%e0%aa%b0%e0%aa%ae%e0%aa%be/" title="Permalink to: સૌરાષ્ટ્ર સહિત રાજ્યભરમાં તીવ્ર ઠંડીનું મોજુ યથાવત્" target="_self">સૌરાષ્ટ્ર સહિત રાજ્યભરમાં તીવ્ર ઠંડીનું મોજુ યથાવત્</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%a4%e0%aa%ae%e0%aa%be%e0%aa%ae-%e0%aa%89%e0%aa%ae%e0%ab%87%e0%aa%a6%e0%aa%b5%e0%aa%be%e0%aa%b0%e0%ab%8b%e0%aa%a8%e0%ab%87-%e0%aa%aa%e0%ab%8d%e0%aa%b0%e0%aa%a6%e0%ab%87%e0%aa%b6-%e0%aa%95/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/12/l4-1-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="l4" srcset="http://jaihinddaily.in/wp-content/uploads/2017/12/l4-1-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/12/l4-1-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/12/l4-1-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/12/l4-1-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%a4%e0%aa%ae%e0%aa%be%e0%aa%ae-%e0%aa%89%e0%aa%ae%e0%ab%87%e0%aa%a6%e0%aa%b5%e0%aa%be%e0%aa%b0%e0%ab%8b%e0%aa%a8%e0%ab%87-%e0%aa%aa%e0%ab%8d%e0%aa%b0%e0%aa%a6%e0%ab%87%e0%aa%b6-%e0%aa%95/" title="Permalink to: તમામ ઉમેદવારોને પ્રદેશ કોંગ્રેસનું તેંડુ, વન ટુ વન બેઠકો યોજી ‘તાગ’ મેળવવા પ્રયાસ એક્ઝિટ પોલ અતિશયોક્તિભર્યા:કોંગ્રેસ" target="_self">તમામ ઉમેદવારોને પ્રદેશ કોંગ્રેસનું તેંડુ, વન ટુ વન બેઠકો યોજી ‘તાગ’ મેળવવા પ્રયાસ એક્ઝિટ પોલ અતિશયોક્તિભર્યા:કોંગ્રેસ</a></li>
</ul><p class="wp-cpl-teaser">Featuring Top 7/6079 of National</p><p class="wp-cpl-feed-subs"><a href="http://jaihinddaily.in/category/national/feed/">Subscribe</a></p><p class="wp-cpl-read-more"><a href="http://jaihinddaily.in/category/national/" title="">Read more</a></p></aside><aside id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widgettitle"><span>NEWS Archive</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>December 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://jaihinddaily.in/2017/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://jaihinddaily.in/2017/12/01/" aria-label="Posts published on December 1, 2017">1</a></td><td><a href="http://jaihinddaily.in/2017/12/02/" aria-label="Posts published on December 2, 2017">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://jaihinddaily.in/2017/12/04/" aria-label="Posts published on December 4, 2017">4</a></td><td>5</td><td><a href="http://jaihinddaily.in/2017/12/06/" aria-label="Posts published on December 6, 2017">6</a></td><td><a href="http://jaihinddaily.in/2017/12/07/" aria-label="Posts published on December 7, 2017">7</a></td><td><a href="http://jaihinddaily.in/2017/12/08/" aria-label="Posts published on December 8, 2017">8</a></td><td><a href="http://jaihinddaily.in/2017/12/09/" aria-label="Posts published on December 9, 2017">9</a></td><td>10</td>
	</tr>
	<tr>
		<td><a href="http://jaihinddaily.in/2017/12/11/" aria-label="Posts published on December 11, 2017">11</a></td><td><a href="http://jaihinddaily.in/2017/12/12/" aria-label="Posts published on December 12, 2017">12</a></td><td><a href="http://jaihinddaily.in/2017/12/13/" aria-label="Posts published on December 13, 2017">13</a></td><td>14</td><td>15</td><td><a href="http://jaihinddaily.in/2017/12/16/" aria-label="Posts published on December 16, 2017">16</a></td><td id="today"><a href="http://jaihinddaily.in/2017/12/17/" aria-label="Posts published on December 17, 2017">17</a></td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="wp_posts_carousel-2" class="widget widget_wp_posts_carousel clearfix"><h3 class="widgettitle"><span>દુનિયાનું અવનવું</span></h3><div id="wp-posts-carousel-390012396" class="default-theme wp-posts-carousel owl-carousel"><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%a6%e0%ab%8b%e0%aa%b0%e0%aa%a1%e0%aa%be%e0%aa%95%e0%ab%82%e0%aa%a6%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b0%e0%ab%8b%e0%aa%ac%e0%ab%8b%e0%aa%8f-%e0%aa%ac%e0%aa%a8%e0%aa%be%e0%aa%b5%e0%ab%8d/" title="Read more દોરડાકૂદમાં રોબોએ  બનાવ્યો રેકોર્ડ"><img alt="દોરડાકૂદમાં રોબોએ  બનાવ્યો રેકોર્ડ" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2017/11/robotb-400x283.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2017/11/robotb-400x283.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%a6%e0%ab%8b%e0%aa%b0%e0%aa%a1%e0%aa%be%e0%aa%95%e0%ab%82%e0%aa%a6%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b0%e0%ab%8b%e0%aa%ac%e0%ab%8b%e0%aa%8f-%e0%aa%ac%e0%aa%a8%e0%aa%be%e0%aa%b5%e0%ab%8d/" title="દોરડાકૂદમાં રોબોએ  બનાવ્યો રેકોર્ડ">દોરડાકૂદમાં રોબોએ  બનાવ્યો રેકોર્ડ</a></h3><div class="wp-posts-carousel-desc">જપાન લગાતાર ટેકિનકલ અને આર્ટિફિશ્યલ ઇન્ટેલિજન્સના ક્ષેત્રે વિક્રમો સર્જવામાં મોખરે છે. તાજેતરમાં જમ્પમેન નામના રોબોએ દોરડા કૂદનો નવો રેકોર્ડ બનાવ્યો છે. જમ્પમેને એક મિનિટમાં ૧૦૬ વાર દોરડા કૂદીને રેકોર્ડ પોતાના નામે કર્યો છે.નેશનલ ઇન્સ્ટીટયુટ ઓફ ટેકનોલોજીમાં બનેલા આ રોબોને પેન્ગ્વિન જેવો શેપ અપાયો છે. ટોકયોમાં યોજાયેલી રોબોકોન ઇવેન્ટમાં બે વ્યકિતઓએ બે તરફથી દોરડું ફેરવ્યું હતું અને જમ્પમેન એ દોરડાને ઠેકતો [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%ab%ae%e0%ab%a6-%e0%aa%ad%e0%aa%be%e0%aa%b7%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%97%e0%ab%80%e0%aa%a4%e0%ab%8b-%e0%aa%97%e0%aa%be%e0%aa%af-%e0%aa%9b%e0%ab%87-%e0%aa%86-%e0%aa%88%e0%aa%a8/" title="Read more ૮૦ ભાષામાં ગીતો ગાય છે આ ઈન્ડિયન ગર્લ, હવે ગિનિસ રેકોર્ડ છે નિશાના પર"><img alt="૮૦ ભાષામાં ગીતો ગાય છે આ ઈન્ડિયન ગર્લ, હવે ગિનિસ રેકોર્ડ છે નિશાના પર" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2017/11/girlb-1-400x338.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2017/11/girlb-1-400x338.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%ab%ae%e0%ab%a6-%e0%aa%ad%e0%aa%be%e0%aa%b7%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%97%e0%ab%80%e0%aa%a4%e0%ab%8b-%e0%aa%97%e0%aa%be%e0%aa%af-%e0%aa%9b%e0%ab%87-%e0%aa%86-%e0%aa%88%e0%aa%a8/" title="૮૦ ભાષામાં ગીતો ગાય છે આ ઈન્ડિયન ગર્લ, હવે ગિનિસ રેકોર્ડ છે નિશાના પર">૮૦ ભાષામાં ગીતો ગાય છે આ ઈન્ડિયન ગર્લ, હવે ગિનિસ રેકોર્ડ છે નિશાના પર</a></h3><div class="wp-posts-carousel-desc">દુબઈની ઈન્ડિયન હાઈ સ્કૂલમાં ભણનારી એક ભારતીય વિદ્યાર્થિની ૮૦ ભાષાઓમાં ગીત ગાઈ શકે છે અને તે એક કોન્સર્ટમાં ગિનિસ વર્લ્ડ રેકોર્ડ તોડવાનો પ્રયત્ન કરી રહી છે. એક મીડિયા રિપોર્ટથી આ જાણકારી મળી છે. ગલ્ફ ન્યૂઝની ખબર અનુસાર ૧૨ વર્ષની સુચેતા સતીશ ૨૯ ડિસેમ્બરે થનારા એક કોન્સર્ટમાં ૮૫ ભાષાઓમાં ગીત ગાવવાનો પ્રયત્ન કરશે. સુચેતાએ જણાવ્યું કે તે ૮૦ ભાષાઓમાં ગીત ગાવાનું [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%b0%e0%ab%80%e0%aa%af%e0%aa%b2-%e0%aa%86%e0%aa%af%e0%aa%b0%e0%ab%8d%e0%aa%a8-%e0%aa%ae%e0%ab%87%e0%aa%a8%e0%aa%a8%e0%ab%80-%e0%aa%9c%e0%ab%87%e0%aa%ae-%e0%aa%9c%e0%ab%87%e0%aa%9f%e0%aa%b8/" title="Read more રીયલ આયર્ન મેનની જેમ જેટસૂટ પહેરીને સૌથી ઝડપે ઊડવાનો રેકોર્ડ"><img alt="રીયલ આયર્ન મેનની જેમ જેટસૂટ પહેરીને સૌથી ઝડપે ઊડવાનો રેકોર્ડ" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2017/11/jetsuitb-400x229.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2017/11/jetsuitb-400x229.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%b0%e0%ab%80%e0%aa%af%e0%aa%b2-%e0%aa%86%e0%aa%af%e0%aa%b0%e0%ab%8d%e0%aa%a8-%e0%aa%ae%e0%ab%87%e0%aa%a8%e0%aa%a8%e0%ab%80-%e0%aa%9c%e0%ab%87%e0%aa%ae-%e0%aa%9c%e0%ab%87%e0%aa%9f%e0%aa%b8/" title="રીયલ આયર્ન મેનની જેમ જેટસૂટ પહેરીને સૌથી ઝડપે ઊડવાનો રેકોર્ડ">રીયલ આયર્ન મેનની જેમ જેટસૂટ પહેરીને સૌથી ઝડપે ઊડવાનો રેકોર્ડ</a></h3><div class="wp-posts-carousel-desc">લંડન: બ્રિટનના રીચર્ડ બ્રાઉનિંગ નામના પાઇલટે આયર્ન મેન જેવા ગેટઅપમાં સૌથી ઝડપી ઊડવાનો રેકોર્ડ બનાવ્યો હતો. ઇંગ્લેન્ડના રીડીંગ શહેરના લગૂના પાર્કમાં ગયા વીકમાં તેણે આયર્ન મેન જેવા કોસ્ચ્યુમમાં જેટ એન્જીન પાવર ધરાવતો સૂટ પહેરીને પાણી પર ઊડવાનો સ્ટન્ટ કર્યો હતો. ત્રીજા અને છેલ્લા પ્રયત્નમાં રીચર્ડ પ૧.પ કિલોમીટર પ્રતિ કલાકની સ્પીડે પાણી પર ઊડયો હતો અને સૌથી ઝડપી જેટસૂટ ફલાઇંગનો રેકોર્ડ [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%b9%e0%ab%87%e0%aa%b2%e0%ab%8b%e0%aa%b5%e0%ab%80%e0%aa%a8-%e0%aa%a8%e0%aa%be%e0%aa%87%e0%aa%9f%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%a1%e0%ab%8b%e0%aa%95%e0%aa%9f%e0%aa%b0%e0%ab%87-%e0%aa%9c/" title="Read more હેલોવીન નાઇટમાં ડોકટરે જોકરના વેશમાં પેશન્ટની ડિલિવરી કરાવી"><img alt="હેલોવીન નાઇટમાં ડોકટરે જોકરના વેશમાં પેશન્ટની ડિલિવરી કરાવી" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2017/11/jokerb-400x231.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2017/11/jokerb-400x231.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%b9%e0%ab%87%e0%aa%b2%e0%ab%8b%e0%aa%b5%e0%ab%80%e0%aa%a8-%e0%aa%a8%e0%aa%be%e0%aa%87%e0%aa%9f%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%a1%e0%ab%8b%e0%aa%95%e0%aa%9f%e0%aa%b0%e0%ab%87-%e0%aa%9c/" title="હેલોવીન નાઇટમાં ડોકટરે જોકરના વેશમાં પેશન્ટની ડિલિવરી કરાવી">હેલોવીન નાઇટમાં ડોકટરે જોકરના વેશમાં પેશન્ટની ડિલિવરી કરાવી</a></h3><div class="wp-posts-carousel-desc">અમેરિકાના નેશવિલ શહેરમાં હેલોવીન ફેસ્ટીવલ દરમ્યાન હેની કાઉન્ટી મેડીકલ સેન્ટરમાં ડો.પોલ લોકસ પોતાની હોસ્પીટલમાં જોકરના વેશમાં ફરતા હતા એવા સમયે જોસેફ નામનો યુવક તેની પત્ની બ્રિટનીને લેબર પેઇન સાથે લઇને ઇમર્જન્સી સાથે આવ્યો. ડોકટર તરત જ ડિલીવરી કરાવવા માટે કપડાં બદલવા જવા લાગ્યા ત્યારે બ્રિટની અને જોસેફે તેમને એમ કરતાં રોકયા. તેમનું કહેવું હતું કે ડોકટર જોકરના વેશમાં જ ડિલીવરી [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%ae%e0%ab%81%e0%aa%82%e0%aa%ac%e0%aa%87%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%ae%e0%aa%b3%e0%ab%87-%e0%aa%9b%e0%ab%87-%e0%aa%a1%e0%aa%be%e0%aa%af%e0%aa%ae%e0%aa%a8%e0%ab%8d%e0%aa%a1-%e0%aa%85/" title="Read more મુંબઇમાં મળે છે ડાયમન્ડ અને ગોલ્ડ કોફી"><img alt="મુંબઇમાં મળે છે ડાયમન્ડ અને ગોલ્ડ કોફી" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2017/11/coffeeb-400x113.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2017/11/coffeeb-400x113.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%ae%e0%ab%81%e0%aa%82%e0%aa%ac%e0%aa%87%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%ae%e0%aa%b3%e0%ab%87-%e0%aa%9b%e0%ab%87-%e0%aa%a1%e0%aa%be%e0%aa%af%e0%aa%ae%e0%aa%a8%e0%ab%8d%e0%aa%a1-%e0%aa%85/" title="મુંબઇમાં મળે છે ડાયમન્ડ અને ગોલ્ડ કોફી">મુંબઇમાં મળે છે ડાયમન્ડ અને ગોલ્ડ કોફી</a></h3><div class="wp-posts-carousel-desc">મુંબઈ: કોફીરસિયાઓ માટે હવે મુંબઇમાં પણ ઘણાબધા ઓપ્શન્સ છે. જો કે કોફી બાય ડી બેલા નામની એક કોફીશોપ ચેઇને હટકે કોફી પીરસવાનું શરૂ કર્યુ છે. એનું નામ છે ડાયમન્ડ કેપુચીનો અને ગોલ્ડ કેપુચીનો. નામ મુજબ આ કોફી પર ડાયમન્ડ અને ગોલ્ડની સજાવટ કરેલી છે. અલબત્ત, એ સાચકલા ડાયમન્ડ કે સોનાની નથી હોતી. ખાઇ શકાય એવા ગ્લીટરની મદદથી કોફી પર ડાયમન્ડ [...]</div></div></div></div></div><script type="text/javascript">
                    jQuery(window).load(function(e) {
                        var wpPostsCarousel390012396 = jQuery("#wp-posts-carousel-390012396");
                        wpPostsCarousel390012396.owlCarousel({
                            loop: true,
                            nav: false,
                            navSpeed: 1000,
                            dots: true,
                            dotsSpeed: 800,
                            lazyLoad: true,
                            autoplay: true,
                            autoplayHoverPause: true,
                            autoplayTimeout: 3000,
                            autoplaySpeed:  800,
                            margin: 0,
                            stagePadding: 0,
                            freeDrag: false,
                            mouseDrag: true,
                            touchDrag: true,
                            slideBy: 1,
                            fallbackEasing: "swing",
                            responsiveClass: true,
                            navText: [ "previous", "next" ],
                            responsive:{
                                0:{items: 1},
                                600:{items: 2},
                                1000:{items: 1}
                                
                            },
                            autoHeight: false
                        });
                        wpPostsCarousel390012396.on("mousewheel", ".owl-stage", function(e) {
                if (e.deltaY > 0) {
                    wpPostsCarousel390012396.trigger("next.owl");
                } else {
                    wpPostsCarousel390012396.trigger("prev.owl");
                }
                e.preventDefault();
            });
                    });
                </script></aside>
	</section>	</div>
	

	
	<div id="footer-wrap">

		<footer id="footer" class="container clearfix" role="contentinfo">

			<div id="footer-text">
				
	<span class="credit-link">
		Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> and <a href="https://themezee.com/themes/dynamicnews/" title="Dynamic News WordPress Theme">Dynamic News</a>.	</span>

			</div>

			
		</footer>

	</div>

</div><!-- end #wrapper -->


		<div class="bnsaw-credit">
			<span class="bnsaw-credit-text">You are using the <a href="http://buynowshop.com/plugins/bns-add-widget/">BNS Add Widget</a> plugin. Thank You!</span>		</div>

	<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='wp_posts_carousel-carousel-style-default-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/templates/default.css?ver=4.6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/comment-reply.min.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/wp-embed.min.js?ver=4.6.9'></script>
</body>
</html>