<!DOCTYPE html><!-- HTML 5 -->
<html lang="en-US">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://jaihinddaily.in/xmlrpc.php" />

<title>વિકાસ અને રાષ્ટ્રવાદને સમર્થન આપી ૧૫૦થી વધુ કમળ ખિલવવા અમિત શાહે કર્યું આહ્વાન | Jaihind Daily</title>

<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[281,388] -->
<meta name="description" itemprop="description" content="ભાજપાના નારણપુરા વિધાનસભાના ઉમેદવાર ગુજરાતના પૂર્વ મહેસૂલમંત્રી, પૂર્વ ઉર્જામંત્રી, પૂર્વ શહેરી વિકાસમંત્રી અને ભાજપાના નેતા કૌશિક પટેલને ભાજપાના રાષ્ટ્રીય" />

<meta name="keywords" itemprop="keywords" content="featured" />

<link rel="canonical" href="http://jaihinddaily.in/%e0%aa%b5%e0%aa%bf%e0%aa%95%e0%aa%be%e0%aa%b8-%e0%aa%85%e0%aa%a8%e0%ab%87-%e0%aa%b0%e0%aa%be%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%aa%b5%e0%aa%be%e0%aa%a6%e0%aa%a8%e0%ab%87-%e0%aa%b8/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jaihind Daily &raquo; Feed" href="http://jaihinddaily.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jaihind Daily &raquo; Comments Feed" href="http://jaihinddaily.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jaihind Daily &raquo; વિકાસ અને રાષ્ટ્રવાદને સમર્થન આપી ૧૫૦થી વધુ કમળ ખિલવવા અમિત શાહે કર્યું આહ્વાન Comments Feed" href="http://jaihinddaily.in/%e0%aa%b5%e0%aa%bf%e0%aa%95%e0%aa%be%e0%aa%b8-%e0%aa%85%e0%aa%a8%e0%ab%87-%e0%aa%b0%e0%aa%be%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%aa%b5%e0%aa%be%e0%aa%a6%e0%aa%a8%e0%ab%87-%e0%aa%b8/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jaihinddaily.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.8"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://jaihinddaily.in/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='BNSAW-Style-css'  href='http://jaihinddaily.in/wp-content/plugins/bns-add-widget/bnsaw-style.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/calendar-jos.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.ticker-css'  href='http://jaihinddaily.in/wp-content/plugins/jquery-news-ticker/inc/jquery-news-ticker.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.style-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/style.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/css/flexslider.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CFrancois+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.6.8'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.6.8'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?v=3.exp&#038;key&#038;ver=4.6.8'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=4.6.8'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/jelly.min.js?ver=4.6.8'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/file-upload.js?ver=4.6.8'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=4.6.8'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=4.6.8'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/jquery-news-ticker/inc/jquery-news-ticker.js?ver=4.6.8'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/owl.carousel/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min.js?ver=3.1.12'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"horizontal","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/slider.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/navigation.js?ver=20160719'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_sidebar_title = "Sidebar";
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/sidebar.js?ver=20160421'></script>
<link rel='https://api.w.org/' href='http://jaihinddaily.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jaihinddaily.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jaihinddaily.in/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ચા વેચીશ પણ દેશ વેચવાનું પાપ નહીં કરૂ:વડાપ્રધાન' href='http://jaihinddaily.in/%e0%aa%9a%e0%aa%be-%e0%aa%b5%e0%ab%87%e0%aa%9a%e0%ab%80%e0%aa%b6-%e0%aa%aa%e0%aa%a3-%e0%aa%a6%e0%ab%87%e0%aa%b6-%e0%aa%b5%e0%ab%87%e0%aa%9a%e0%aa%b5%e0%aa%be%e0%aa%a8%e0%ab%81%e0%aa%82-%e0%aa%aa/' />
<link rel='next' title='વડાપ્રધાન મોદીએ આશાપુરા માતાના મઢના દર્શન કર્યા' href='http://jaihinddaily.in/%e0%aa%b5%e0%aa%a1%e0%aa%be%e0%aa%aa%e0%ab%8d%e0%aa%b0%e0%aa%a7%e0%aa%be%e0%aa%a8-%e0%aa%ae%e0%ab%8b%e0%aa%a6%e0%ab%80%e0%aa%8f-%e0%aa%86%e0%aa%b6%e0%aa%be%e0%aa%aa%e0%ab%81%e0%aa%b0%e0%aa%be/' />
<meta name="generator" content="WordPress 4.6.8" />
<link rel='shortlink' href='http://jaihinddaily.in/?p=33540' />
<link rel="alternate" type="application/json+oembed" href="http://jaihinddaily.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjaihinddaily.in%2F%25e0%25aa%25b5%25e0%25aa%25bf%25e0%25aa%2595%25e0%25aa%25be%25e0%25aa%25b8-%25e0%25aa%2585%25e0%25aa%25a8%25e0%25ab%2587-%25e0%25aa%25b0%25e0%25aa%25be%25e0%25aa%25b7%25e0%25ab%258d%25e0%25aa%259f%25e0%25ab%258d%25e0%25aa%25b0%25e0%25aa%25b5%25e0%25aa%25be%25e0%25aa%25a6%25e0%25aa%25a8%25e0%25ab%2587-%25e0%25aa%25b8%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jaihinddaily.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjaihinddaily.in%2F%25e0%25aa%25b5%25e0%25aa%25bf%25e0%25aa%2595%25e0%25aa%25be%25e0%25aa%25b8-%25e0%25aa%2585%25e0%25aa%25a8%25e0%25ab%2587-%25e0%25aa%25b0%25e0%25aa%25be%25e0%25aa%25b7%25e0%25ab%258d%25e0%25aa%259f%25e0%25ab%258d%25e0%25aa%25b0%25e0%25aa%25b5%25e0%25aa%25be%25e0%25aa%25a6%25e0%25aa%25a8%25e0%25ab%2587-%25e0%25aa%25b8%2F&#038;format=xml" />
<script>var wp_posts_carousel_url="http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/";</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fffbe7; }
</style>
</head>

<body class="single single-post postid-33540 single-format-standard custom-background wp-custom-logo sliding-sidebar mobile-header-none">


<div id="wrapper" class="hfeed">

	<div id="topnavi-wrap">
		
	<div id="topnavi" class="container clearfix">

		
	</div>	</div>

	<div id="header-wrap">
<div style="text-align:right; margin-right:10px; margin-top:10px"><p style="text-align: right;">Last Update: 28 November 2017 : Time : 1.30am</p>
</div>

		<header id="header" class="container clearfix" role="banner">

			<div id="logo" class="clearfix">

				<a href="http://jaihinddaily.in/" class="custom-logo-link" rel="home" itemprop="url"><img width="265" height="60" src="http://jaihinddaily.in/wp-content/uploads/2016/09/cropped-cropped-Jai-hind-logo11-e1473009425238.png" class="custom-logo" alt="cropped-cropped-Jai-hind-logo11.png" itemprop="logo" /></a>				
				
			</div>

			<div id="header-content" class="clearfix">
					
		<div class="header-widgets clearfix">
			<aside id="vertical-marquee-post-title-3" class="header-widget widget_text newsticker-widget"><div style='padding:3px;' class='vmpt_marquee'><marquee style='color:#FF0000;font:Arial;height:100px;' scrollamount='2' scrolldelay='5' direction='up' onmouseover='this.stop()' onmouseout='this.start()'><a target='' href='http://jaihinddaily.in/%e0%aa%9c%e0%aa%ae%e0%ab%8d%e0%aa%ae%e0%ab%81-%e0%aa%95%e0%aa%be%e0%aa%b6%e0%ab%8d%e0%aa%ae%e0%ab%80%e0%aa%b0%e0%aa%a8%e0%aa%be-%e0%aa%b8%e0%aa%b0%e0%aa%b9%e0%aa%a6%e0%ab%80-%e0%aa%b5%e0%aa%bf/'>જમ્મુ-કાશ્મીરના સરહદી વિસ્તારોની મુલાકાતે</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%ad%e0%aa%be%e0%aa%9c%e0%aa%aa%e0%aa%a8%e0%ab%80-%e0%ab%a9%e0%ab%aa-%e0%aa%89%e0%aa%ae%e0%ab%87%e0%aa%a6%e0%aa%b5%e0%aa%be%e0%aa%b0%e0%ab%8b%e0%aa%a8%e0%ab%80-%e0%aa%85%e0%aa%82%e0%aa%a4/'>ભાજપની ૩૪ ઉમેદવારોની અંતિમ યાદી જાહેર</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%95%e0%ab%8b%e0%aa%82%e0%aa%97%e0%ab%8d%e0%aa%b0%e0%ab%87%e0%aa%b8%e0%ab%87-%e0%aa%85%e0%aa%82%e0%aa%a4%e0%aa%bf%e0%aa%ae-%e0%aa%af%e0%aa%be%e0%aa%a6%e0%ab%80-%e0%aa%9c%e0%aa%be%e0%aa%b9/'>કોંગ્રેસે અંતિમ યાદી જાહેર કરી નવીદિલ્હી, અમદાવાદ,</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%b5%e0%aa%a1%e0%aa%be%e0%aa%aa%e0%ab%8d%e0%aa%b0%e0%aa%a7%e0%aa%be%e0%aa%a8-%e0%aa%ae%e0%ab%8b%e0%aa%a6%e0%ab%80%e0%aa%8f-%e0%aa%86%e0%aa%b6%e0%aa%be%e0%aa%aa%e0%ab%81%e0%aa%b0%e0%aa%be/'>વડાપ્રધાન મોદીએ આશાપુરા માતાના મઢના દર્શન કર્યા</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%b5%e0%aa%bf%e0%aa%95%e0%aa%be%e0%aa%b8-%e0%aa%85%e0%aa%a8%e0%ab%87-%e0%aa%b0%e0%aa%be%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%aa%b5%e0%aa%be%e0%aa%a6%e0%aa%a8%e0%ab%87-%e0%aa%b8/'>વિકાસ અને રાષ્ટ્રવાદને સમર્થન આપી ૧૫૦થી વધુ કમળ ખિલવવા અમિત શાહે કર્યું આહ્વાન</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%9a%e0%aa%be-%e0%aa%b5%e0%ab%87%e0%aa%9a%e0%ab%80%e0%aa%b6-%e0%aa%aa%e0%aa%a3-%e0%aa%a6%e0%ab%87%e0%aa%b6-%e0%aa%b5%e0%ab%87%e0%aa%9a%e0%aa%b5%e0%aa%be%e0%aa%a8%e0%ab%81%e0%aa%82-%e0%aa%aa/'>ચા વેચીશ પણ દેશ વેચવાનું પાપ નહીં કરૂ:વડાપ્રધાન</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%86%e0%aa%aa%e0%aa%a8%e0%ab%87-%e0%aa%86%e0%aa%b5%e0%aa%95%e0%aa%b5%e0%ab%87%e0%aa%b0%e0%aa%be%e0%aa%a8%e0%ab%80-%e0%aa%a8%e0%ab%8b%e0%aa%9f%e0%ab%80%e0%aa%b8-%e0%aa%aa%e0%aa%be/'>‘આપને આવકવેરાની નોટીસ, પાર્ટીનો જવાબ : અમારૂ ફંડ પવિત્ર</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%ae%e0%ab%8b%e0%aa%a6%e0%ab%80%e0%aa%a8%e0%ab%80-%e0%aa%a6%e0%aa%b0%e0%aa%ae%e0%aa%bf%e0%aa%af%e0%aa%be%e0%aa%a8%e0%aa%97%e0%ab%80%e0%aa%b0%e0%ab%80%e0%aa%a8%e0%ab%80-%e0%aa%ae%e0%aa%be%e0%aa%82/'>મોદીની દરમિયાનગીરીની માંગ પેટ્રોલિયમ મંત્રાલયની હિલચાલ રોકવાની અપીલ</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%ae%e0%ab%81%e0%aa%b0%e0%aa%b2%e0%ab%80%e0%aa%a7%e0%aa%b0%e0%aa%a8-%e0%aa%ae%e0%ab%87%e0%aa%95%e0%aa%97%e0%ab%8d%e0%aa%b0%e0%aa%be%e0%aa%a5-%e0%aa%b2%e0%ab%80%e0%aa%b2%e0%ab%80%e0%aa%a8/'>મુરલીધરન, મેકગ્રાથ, લીલીને પાછળ છોડ્યા રવિચંદ્રન અશ્ર્વિનને ટેસ્ટમાં ૩૦૦ વિકેટની સિદ્ધિ મેળવી</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%b2%e0%aa%be%e0%aa%b8%e0%aa%b5%e0%ab%87%e0%aa%97%e0%aa%be%e0%aa%b8%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%af%e0%ab%8b%e0%aa%9c%e0%aa%be%e0%aa%af%e0%ab%87%e0%aa%b2%e0%ab%80-%e0%aa%b8%e0%ab%8c%e0%aa%82/'>લાસવેગાસમાં યોજાયેલી સૌંદર્ય સ્પર્ધામાં સાઉથ આફ્રિકાની સુંદરી ડેમી-લે બની મિસ યુનિવર્સ</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%85%e0%aa%ad%e0%ab%8d%e0%aa%af%e0%aa%be%e0%aa%b8-%e0%aa%ae%e0%aa%be%e0%aa%9f%e0%ab%87-%e0%aa%95%e0%ab%8b%e0%aa%b2%e0%ab%87%e0%aa%9c-%e0%aa%ae%e0%ab%8b%e0%aa%95%e0%aa%b2%e0%aa%b5%e0%aa%be/'>અભ્યાસ માટે કોલેજ મોકલવા સુપ્રીમનો આદેશ લવ જેહાદ કેસ:હાદિયાએ સ્વતંત્રતાની કરેલી રજૂઆત</a></marquee></div></aside>		</div><!-- .header-widgets -->
		
				</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-319" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://jaihinddaily.in/">Home</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-210" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/gujarat/">Gujarat</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-212" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/national/">India</a><i class=' current-post-ancestor current-menu-parent current-post-parent'></i><span class='menu-item-description' ></span></li>
<li id="menu-item-211" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/international/">World</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-213" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/politics/">Politics</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-214" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/sports/">Sports</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-209" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/entertainment/">Entertainment</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-21248" class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.readwhere.com/publication/501/jaihind-daily">e-Paper</a><i class=''></i><span class='menu-item-description' ></span></li>
</ul>		</nav>
	</div>

	
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-33540" class="post-33540 post type-post status-publish format-standard has-post-thumbnail hentry category-ahmedabad category-latest-news category-national tag-featured">
	
		<h1 class="entry-title post-title">વિકાસ અને રાષ્ટ્રવાદને સમર્થન આપી ૧૫૦થી વધુ કમળ ખિલવવા અમિત શાહે કર્યું આહ્વાન</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date sep"><a href="http://jaihinddaily.in/%e0%aa%b5%e0%aa%bf%e0%aa%95%e0%aa%be%e0%aa%b8-%e0%aa%85%e0%aa%a8%e0%ab%87-%e0%aa%b0%e0%aa%be%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%aa%b5%e0%aa%be%e0%aa%a6%e0%aa%a8%e0%ab%87-%e0%aa%b8/" title="8:47 am" rel="bookmark"><time class="entry-date published updated" datetime="2017-11-28T08:47:45+00:00">November 28, 2017</time></a></span><span class="meta-author sep"> <span class="author vcard"><a class="url fn n" href="http://jaihinddaily.in/author/editor/" title="View all posts by Jaihind Daily" rel="author">Jaihind Daily</a></span></span>		
		
	<span class="meta-comments">
		<a href="http://jaihinddaily.in/%e0%aa%b5%e0%aa%bf%e0%aa%95%e0%aa%be%e0%aa%b8-%e0%aa%85%e0%aa%a8%e0%ab%87-%e0%aa%b0%e0%aa%be%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%aa%b5%e0%aa%be%e0%aa%a6%e0%aa%a8%e0%ab%87-%e0%aa%b8/#respond">Leave a comment</a>	</span>
	
</div>
		
		<img width="650" height="280" src="http://jaihinddaily.in/wp-content/uploads/2017/11/l1-9-650x280.jpg" class="attachment-featured_image size-featured_image wp-post-image" alt="New Delhi: BJP President Amit Shah addresses the party&#039;s National Council meet in New Delhi on Saturday. PTI Photo by Shahbaz Khan (PTI8_9_2014_000057B)" />		
		<div class="entry clearfix">
			<p>ભાજપાના નારણપુરા વિધાનસભાના ઉમેદવાર ગુજરાતના પૂર્વ મહેસૂલમંત્રી, પૂર્વ ઉર્જામંત્રી, પૂર્વ શહેરી વિકાસમંત્રી અને ભાજપાના નેતા કૌશિક પટેલને ભાજપાના રાષ્ટ્રીય અધ્યક્ષ, રાજ્યસભાના સાંસદ અને નારણપુરાના પૂર્વ ધારાસભ્ય અમિતભાઈ શાહે અંકુર ચાર રસ્તા પહોંચી શુભેચ્છા પાઠવી હતી.<br />
ભાજપાના રાષ્ટ્રીય અધ્યક્ષ અમિત શાહે આ પ્રસંગે ઉપસ્થિત જનમેદનીને ટૂંકા ઉદ્બોધનમાં જણાવ્યું હતું કે, નારણપુરા વિધાનસભા ક્ષેત્ર એ ગુજરાતનું હૃદય છે. નારણપુરાના મતદારો એક આગવો મિજાજ, સૂઝ અને વિકાસનું માનસ ધરાવે છે. ગુજરાતની ૨૦૧૭ની વિધાનસભાની ચૂંટણી એ કોંગ્રેસની નકારાત્મકતા અને જુઠ્ઠાણાં સામે ભાજપાની હકારાત્મક અને સત્યનો ફેંસલો કરનારી છે ત્યારે ગુજરાત અને નારણપુરા મતવિસ્તારની જનતાને વિકાસ અને રાષ્ટ્રવાદને સમર્થન આપી ૧૫૦થી વધારે કમળ ગુજરાતમાં ખિલવવાના ભાજપાના સંકલ્પમાં યોગદાન આપવા આહવાન કર્યું હતું. ભાજપાના સંગઠન અન સેવાના પ્રતિક ઉમેદવાર કૌશિક પટેલને જંગી બહુમતિથી વિજયી બનાવવાં જનતા-જનાર્દનને હાકલ કરી હતી.<br />
ભાજપાના પ્રદેશના નેતા કૌશિક પટેલે હજારો સમર્થકો અને શુભેચ્છકોની સાથે ‘ભારત માતા કી જય’ અને ‘વંદે માતરમ્’ના નારા સાથે પોતાનું ઉમેદવારી પત્રક ભીમજીપુરા, નવાવાડજ ખાતે આવેલી ‘જમીન મોજણી અધિકારી’ની કચેરીએ ભર્યું હતું.</p>
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://jaihinddaily.in/%e0%aa%b5%e0%aa%bf%e0%aa%95%e0%aa%be%e0%aa%b8-%e0%aa%85%e0%aa%a8%e0%ab%87-%e0%aa%b0%e0%aa%be%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%aa%b5%e0%aa%be%e0%aa%a6%e0%aa%a8%e0%ab%87-%e0%aa%b8/"
    dc:identifier="http://jaihinddaily.in/%e0%aa%b5%e0%aa%bf%e0%aa%95%e0%aa%be%e0%aa%b8-%e0%aa%85%e0%aa%a8%e0%ab%87-%e0%aa%b0%e0%aa%be%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%aa%b5%e0%aa%be%e0%aa%a6%e0%aa%a8%e0%ab%87-%e0%aa%b8/"
    dc:title="વિકાસ અને રાષ્ટ્રવાદને સમર્થન આપી ૧૫૦થી વધુ કમળ ખિલવવા અમિત શાહે કર્યું આહ્વાન"
    trackback:ping="http://jaihinddaily.in/%e0%aa%b5%e0%aa%bf%e0%aa%95%e0%aa%be%e0%aa%b8-%e0%aa%85%e0%aa%a8%e0%ab%87-%e0%aa%b0%e0%aa%be%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%aa%b5%e0%aa%be%e0%aa%a6%e0%aa%a8%e0%ab%87-%e0%aa%b8/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">				
				<span class="meta-tags">
					tagged with <a href="http://jaihinddaily.in/tag/featured/" rel="tag">featured</a>				</span>
		
			
			<span class="meta-category">
				<ul class="post-categories">
	<li><a href="http://jaihinddaily.in/category/ahmedabad/" rel="category tag">Ahmedabad</a></li>
	<li><a href="http://jaihinddaily.in/category/latest-news/" rel="category tag">Latest News</a></li>
	<li><a href="http://jaihinddaily.in/category/national/" rel="category tag">National</a></li></ul>			</span>
			
		</div>

	</article>		
					
					
		


	<div id="comments">
	
		
									<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%AA%B5%E0%AA%BF%E0%AA%95%E0%AA%BE%E0%AA%B8-%E0%AA%85%E0%AA%A8%E0%AB%87-%E0%AA%B0%E0%AA%BE%E0%AA%B7%E0%AB%8D%E0%AA%9F%E0%AB%8D%E0%AA%B0%E0%AA%B5%E0%AA%BE%E0%AA%A6%E0%AA%A8%E0%AB%87-%E0%AA%B8/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://jaihinddaily.in/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='33540' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f30d0bb478" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="156"/></p>				</form>
					</div><!-- #respond -->
				
	</div>

		
		</section>
		
			<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="wp_category_post_list_itg-11" class="widget widget_wp_category_post_list_itg clearfix"><h3 class="widgettitle"><span>Around the Nation</span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%ab%e0%aa%bf%e0%aa%b2%e0%ab%8d%e0%aa%ae-%e0%aa%aa%e0%aa%a6%e0%ab%8d%e0%aa%ae%e0%aa%be%e0%aa%b5%e0%aa%a4%e0%ab%80-%e0%aa%95%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%82%e0%aa%a7-%e0%aa%b0%e0%aa%be/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/11/padmavatic-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="padmavatic" srcset="http://jaihinddaily.in/wp-content/uploads/2017/11/padmavatic-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/11/padmavatic-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/11/padmavatic-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%ab%e0%aa%bf%e0%aa%b2%e0%ab%8d%e0%aa%ae-%e0%aa%aa%e0%aa%a6%e0%ab%8d%e0%aa%ae%e0%aa%be%e0%aa%b5%e0%aa%a4%e0%ab%80-%e0%aa%95%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%82%e0%aa%a7-%e0%aa%b0%e0%aa%be/" title="Permalink to: ફિલ્મ પદ્માવતી : કામાંધ રાજા સામે ‘સતીત્વ’ની ગરિમાનો ઇતિહાસ" target="_self">ફિલ્મ પદ્માવતી : કામાંધ રાજા સામે ‘સતીત્વ’ની ગરિમાનો ઇતિહાસ</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%ab%ae-%e0%aa%8f%e0%aa%95-%e0%aa%b5%e0%aa%be%e0%aa%b8%e0%ab%8d%e0%aa%a4%e0%aa%b5%e0%aa%bf%e0%aa%95-%e0%aa%a6%e0%ab%8d%e0%aa%b0%e0%aa%b6%e0%ab%8d%e0%aa%af%e0%aa%a5%e0%ab%80-%e0%aa%aa%e0%aa%b0/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/11/indian-poor-reg-pickers1-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="indian poor reg pickers1" srcset="http://jaihinddaily.in/wp-content/uploads/2017/11/indian-poor-reg-pickers1-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/11/indian-poor-reg-pickers1-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/11/indian-poor-reg-pickers1-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/11/indian-poor-reg-pickers1-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%ab%ae-%e0%aa%8f%e0%aa%95-%e0%aa%b5%e0%aa%be%e0%aa%b8%e0%ab%8d%e0%aa%a4%e0%aa%b5%e0%aa%bf%e0%aa%95-%e0%aa%a6%e0%ab%8d%e0%aa%b0%e0%aa%b6%e0%ab%8d%e0%aa%af%e0%aa%a5%e0%ab%80-%e0%aa%aa%e0%aa%b0/" title="Permalink to: ૮ એક વાસ્તવિક દ્રશ્યથી પર્દાફાસ થયો વાસ્તવિકતા સ્થિતિનો" target="_self">૮ એક વાસ્તવિક દ્રશ્યથી પર્દાફાસ થયો વાસ્તવિકતા સ્થિતિનો</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%9f%e0%ab%80%e0%aa%ae-%e0%aa%b9%e0%aa%bf%e0%aa%a8%e0%ab%8d%e0%aa%a6-%e0%aa%ae%e0%aa%b9%e0%aa%be%e0%aa%b8%e0%aa%be%e0%aa%97%e0%aa%b0%e0%aa%a8%e0%ab%80-%e0%aa%95%e0%aa%aa%e0%ab%8d%e0%aa%a4/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/11/a3-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="a3" srcset="http://jaihinddaily.in/wp-content/uploads/2017/11/a3-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/11/a3-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/11/a3-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/11/a3-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%9f%e0%ab%80%e0%aa%ae-%e0%aa%b9%e0%aa%bf%e0%aa%a8%e0%ab%8d%e0%aa%a6-%e0%aa%ae%e0%aa%b9%e0%aa%be%e0%aa%b8%e0%aa%be%e0%aa%97%e0%aa%b0%e0%aa%a8%e0%ab%80-%e0%aa%95%e0%aa%aa%e0%ab%8d%e0%aa%a4/" title="Permalink to: ટીમ હિન્દ મહાસાગરની કપ્તાની ભારતને કયા દેશો છે, જે નિયમ મુજબ નથી વર્તતા? તેના સીધા જવાબમાં બે દેશનાં નામ આવે, એક તો ચીન અને બીજું  પાકિસ્તાન!" target="_self">ટીમ હિન્દ મહાસાગરની કપ્તાની ભારતને કયા દેશો છે, જે નિયમ મુજબ નથી વર્તતા? તેના સીધા જવાબમાં બે દેશનાં નામ આવે, એક તો ચીન અને બીજું  પાકિસ્તાન!</a></li>
</ul><p class="wp-cpl-teaser">Featuring Top 3/834 of Around the Nation</p><p class="wp-cpl-feed-subs"><a href="http://jaihinddaily.in/category/around-the-nation/feed/">Subscribe</a></p><p class="wp-cpl-read-more"><a href="http://jaihinddaily.in/category/around-the-nation/" title="">Read more</a></p></aside><aside id="wp_category_post_list_itg-10" class="widget widget_wp_category_post_list_itg clearfix"><h3 class="widgettitle"><span>Around the World</span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%a6%e0%ab%8b%e0%aa%b0%e0%aa%a1%e0%aa%be%e0%aa%95%e0%ab%82%e0%aa%a6%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b0%e0%ab%8b%e0%aa%ac%e0%ab%8b%e0%aa%8f-%e0%aa%ac%e0%aa%a8%e0%aa%be%e0%aa%b5%e0%ab%8d/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/11/robotb-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="robotb" srcset="http://jaihinddaily.in/wp-content/uploads/2017/11/robotb-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/11/robotb-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/11/robotb-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/11/robotb-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%a6%e0%ab%8b%e0%aa%b0%e0%aa%a1%e0%aa%be%e0%aa%95%e0%ab%82%e0%aa%a6%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b0%e0%ab%8b%e0%aa%ac%e0%ab%8b%e0%aa%8f-%e0%aa%ac%e0%aa%a8%e0%aa%be%e0%aa%b5%e0%ab%8d/" title="Permalink to: દોરડાકૂદમાં રોબોએ  બનાવ્યો રેકોર્ડ" target="_self">દોરડાકૂદમાં રોબોએ  બનાવ્યો રેકોર્ડ</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%ab%ae%e0%ab%a6-%e0%aa%ad%e0%aa%be%e0%aa%b7%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%97%e0%ab%80%e0%aa%a4%e0%ab%8b-%e0%aa%97%e0%aa%be%e0%aa%af-%e0%aa%9b%e0%ab%87-%e0%aa%86-%e0%aa%88%e0%aa%a8/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/11/girlb-1-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="girlb" srcset="http://jaihinddaily.in/wp-content/uploads/2017/11/girlb-1-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/11/girlb-1-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/11/girlb-1-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/11/girlb-1-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%ab%ae%e0%ab%a6-%e0%aa%ad%e0%aa%be%e0%aa%b7%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%97%e0%ab%80%e0%aa%a4%e0%ab%8b-%e0%aa%97%e0%aa%be%e0%aa%af-%e0%aa%9b%e0%ab%87-%e0%aa%86-%e0%aa%88%e0%aa%a8/" title="Permalink to: ૮૦ ભાષામાં ગીતો ગાય છે આ ઈન્ડિયન ગર્લ, હવે ગિનિસ રેકોર્ડ છે નિશાના પર" target="_self">૮૦ ભાષામાં ગીતો ગાય છે આ ઈન્ડિયન ગર્લ, હવે ગિનિસ રેકોર્ડ છે નિશાના પર</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b0%e0%ab%80%e0%aa%af%e0%aa%b2-%e0%aa%86%e0%aa%af%e0%aa%b0%e0%ab%8d%e0%aa%a8-%e0%aa%ae%e0%ab%87%e0%aa%a8%e0%aa%a8%e0%ab%80-%e0%aa%9c%e0%ab%87%e0%aa%ae-%e0%aa%9c%e0%ab%87%e0%aa%9f%e0%aa%b8/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/11/jetsuitb-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="jetsuitb" srcset="http://jaihinddaily.in/wp-content/uploads/2017/11/jetsuitb-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/11/jetsuitb-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/11/jetsuitb-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/11/jetsuitb-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b0%e0%ab%80%e0%aa%af%e0%aa%b2-%e0%aa%86%e0%aa%af%e0%aa%b0%e0%ab%8d%e0%aa%a8-%e0%aa%ae%e0%ab%87%e0%aa%a8%e0%aa%a8%e0%ab%80-%e0%aa%9c%e0%ab%87%e0%aa%ae-%e0%aa%9c%e0%ab%87%e0%aa%9f%e0%aa%b8/" title="Permalink to: રીયલ આયર્ન મેનની જેમ જેટસૂટ પહેરીને સૌથી ઝડપે ઊડવાનો રેકોર્ડ" target="_self">રીયલ આયર્ન મેનની જેમ જેટસૂટ પહેરીને સૌથી ઝડપે ઊડવાનો રેકોર્ડ</a></li>
</ul><p class="wp-cpl-teaser">Featuring Top 3/449 of Around the World</p><p class="wp-cpl-feed-subs"><a href="http://jaihinddaily.in/category/around-the-world/feed/">Subscribe</a></p><p class="wp-cpl-read-more"><a href="http://jaihinddaily.in/category/around-the-world/" title="">Read more</a></p></aside><aside id="wp_category_post_list_itg-14" class="widget widget_wp_category_post_list_itg clearfix"><h3 class="widgettitle"><span>National </span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b5%e0%aa%a1%e0%aa%be%e0%aa%aa%e0%ab%8d%e0%aa%b0%e0%aa%a7%e0%aa%be%e0%aa%a8-%e0%aa%ae%e0%ab%8b%e0%aa%a6%e0%ab%80%e0%aa%8f-%e0%aa%86%e0%aa%b6%e0%aa%be%e0%aa%aa%e0%ab%81%e0%aa%b0%e0%aa%be/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/11/b5-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="b5" srcset="http://jaihinddaily.in/wp-content/uploads/2017/11/b5-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/11/b5-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/11/b5-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/11/b5-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b5%e0%aa%a1%e0%aa%be%e0%aa%aa%e0%ab%8d%e0%aa%b0%e0%aa%a7%e0%aa%be%e0%aa%a8-%e0%aa%ae%e0%ab%8b%e0%aa%a6%e0%ab%80%e0%aa%8f-%e0%aa%86%e0%aa%b6%e0%aa%be%e0%aa%aa%e0%ab%81%e0%aa%b0%e0%aa%be/" title="Permalink to: વડાપ્રધાન મોદીએ આશાપુરા માતાના મઢના દર્શન કર્યા" target="_self">વડાપ્રધાન મોદીએ આશાપુરા માતાના મઢના દર્શન કર્યા</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b5%e0%aa%bf%e0%aa%95%e0%aa%be%e0%aa%b8-%e0%aa%85%e0%aa%a8%e0%ab%87-%e0%aa%b0%e0%aa%be%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%aa%b5%e0%aa%be%e0%aa%a6%e0%aa%a8%e0%ab%87-%e0%aa%b8/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/11/l1-9-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="New Delhi: BJP President Amit Shah addresses the party&#039;s National Council meet in New Delhi on Saturday. PTI Photo by Shahbaz Khan (PTI8_9_2014_000057B)" srcset="http://jaihinddaily.in/wp-content/uploads/2017/11/l1-9-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/11/l1-9-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/11/l1-9-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/11/l1-9-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b5%e0%aa%bf%e0%aa%95%e0%aa%be%e0%aa%b8-%e0%aa%85%e0%aa%a8%e0%ab%87-%e0%aa%b0%e0%aa%be%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%aa%b5%e0%aa%be%e0%aa%a6%e0%aa%a8%e0%ab%87-%e0%aa%b8/" title="Permalink to: વિકાસ અને રાષ્ટ્રવાદને સમર્થન આપી ૧૫૦થી વધુ કમળ ખિલવવા અમિત શાહે કર્યું આહ્વાન" target="_self">વિકાસ અને રાષ્ટ્રવાદને સમર્થન આપી ૧૫૦થી વધુ કમળ ખિલવવા અમિત શાહે કર્યું આહ્વાન</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%9a%e0%aa%be-%e0%aa%b5%e0%ab%87%e0%aa%9a%e0%ab%80%e0%aa%b6-%e0%aa%aa%e0%aa%a3-%e0%aa%a6%e0%ab%87%e0%aa%b6-%e0%aa%b5%e0%ab%87%e0%aa%9a%e0%aa%b5%e0%aa%be%e0%aa%a8%e0%ab%81%e0%aa%82-%e0%aa%aa/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/11/b4-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="b4" srcset="http://jaihinddaily.in/wp-content/uploads/2017/11/b4-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/11/b4-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/11/b4-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/11/b4-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%9a%e0%aa%be-%e0%aa%b5%e0%ab%87%e0%aa%9a%e0%ab%80%e0%aa%b6-%e0%aa%aa%e0%aa%a3-%e0%aa%a6%e0%ab%87%e0%aa%b6-%e0%aa%b5%e0%ab%87%e0%aa%9a%e0%aa%b5%e0%aa%be%e0%aa%a8%e0%ab%81%e0%aa%82-%e0%aa%aa/" title="Permalink to: ચા વેચીશ પણ દેશ વેચવાનું પાપ નહીં કરૂ:વડાપ્રધાન" target="_self">ચા વેચીશ પણ દેશ વેચવાનું પાપ નહીં કરૂ:વડાપ્રધાન</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%86%e0%aa%aa%e0%aa%a8%e0%ab%87-%e0%aa%86%e0%aa%b5%e0%aa%95%e0%aa%b5%e0%ab%87%e0%aa%b0%e0%aa%be%e0%aa%a8%e0%ab%80-%e0%aa%a8%e0%ab%8b%e0%aa%9f%e0%ab%80%e0%aa%b8-%e0%aa%aa%e0%aa%be/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/11/Aam_aadmi_party_logo-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Aam_aadmi_party_logo" srcset="http://jaihinddaily.in/wp-content/uploads/2017/11/Aam_aadmi_party_logo-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/11/Aam_aadmi_party_logo-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/11/Aam_aadmi_party_logo-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/11/Aam_aadmi_party_logo-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%86%e0%aa%aa%e0%aa%a8%e0%ab%87-%e0%aa%86%e0%aa%b5%e0%aa%95%e0%aa%b5%e0%ab%87%e0%aa%b0%e0%aa%be%e0%aa%a8%e0%ab%80-%e0%aa%a8%e0%ab%8b%e0%aa%9f%e0%ab%80%e0%aa%b8-%e0%aa%aa%e0%aa%be/" title="Permalink to: ‘આપને આવકવેરાની નોટીસ, પાર્ટીનો જવાબ : અમારૂ ફંડ પવિત્ર" target="_self">‘આપને આવકવેરાની નોટીસ, પાર્ટીનો જવાબ : અમારૂ ફંડ પવિત્ર</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%ae%e0%ab%8b%e0%aa%a6%e0%ab%80%e0%aa%a8%e0%ab%80-%e0%aa%a6%e0%aa%b0%e0%aa%ae%e0%aa%bf%e0%aa%af%e0%aa%be%e0%aa%a8%e0%aa%97%e0%ab%80%e0%aa%b0%e0%ab%80%e0%aa%a8%e0%ab%80-%e0%aa%ae%e0%aa%be%e0%aa%82/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/11/pb-ministry-of-petroleum-and-natural-gas-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="pb ministry of petroleum and natural gas" srcset="http://jaihinddaily.in/wp-content/uploads/2017/11/pb-ministry-of-petroleum-and-natural-gas-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/11/pb-ministry-of-petroleum-and-natural-gas-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/11/pb-ministry-of-petroleum-and-natural-gas-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/11/pb-ministry-of-petroleum-and-natural-gas-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%ae%e0%ab%8b%e0%aa%a6%e0%ab%80%e0%aa%a8%e0%ab%80-%e0%aa%a6%e0%aa%b0%e0%aa%ae%e0%aa%bf%e0%aa%af%e0%aa%be%e0%aa%a8%e0%aa%97%e0%ab%80%e0%aa%b0%e0%ab%80%e0%aa%a8%e0%ab%80-%e0%aa%ae%e0%aa%be%e0%aa%82/" title="Permalink to: મોદીની દરમિયાનગીરીની માંગ પેટ્રોલિયમ મંત્રાલયની હિલચાલ રોકવાની અપીલ" target="_self">મોદીની દરમિયાનગીરીની માંગ પેટ્રોલિયમ મંત્રાલયની હિલચાલ રોકવાની અપીલ</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%ae%e0%ab%81%e0%aa%b0%e0%aa%b2%e0%ab%80%e0%aa%a7%e0%aa%b0%e0%aa%a8-%e0%aa%ae%e0%ab%87%e0%aa%95%e0%aa%97%e0%ab%8d%e0%aa%b0%e0%aa%be%e0%aa%a5-%e0%aa%b2%e0%ab%80%e0%aa%b2%e0%ab%80%e0%aa%a8/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/11/ashwin_647_112717114751-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="ashwin_647_112717114751" srcset="http://jaihinddaily.in/wp-content/uploads/2017/11/ashwin_647_112717114751-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/11/ashwin_647_112717114751-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/11/ashwin_647_112717114751-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%ae%e0%ab%81%e0%aa%b0%e0%aa%b2%e0%ab%80%e0%aa%a7%e0%aa%b0%e0%aa%a8-%e0%aa%ae%e0%ab%87%e0%aa%95%e0%aa%97%e0%ab%8d%e0%aa%b0%e0%aa%be%e0%aa%a5-%e0%aa%b2%e0%ab%80%e0%aa%b2%e0%ab%80%e0%aa%a8/" title="Permalink to: મુરલીધરન, મેકગ્રાથ, લીલીને પાછળ છોડ્યા રવિચંદ્રન અશ્ર્વિનને ટેસ્ટમાં ૩૦૦ વિકેટની સિદ્ધિ મેળવી" target="_self">મુરલીધરન, મેકગ્રાથ, લીલીને પાછળ છોડ્યા રવિચંદ્રન અશ્ર્વિનને ટેસ્ટમાં ૩૦૦ વિકેટની સિદ્ધિ મેળવી</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b2%e0%aa%be%e0%aa%b8%e0%aa%b5%e0%ab%87%e0%aa%97%e0%aa%be%e0%aa%b8%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%af%e0%ab%8b%e0%aa%9c%e0%aa%be%e0%aa%af%e0%ab%87%e0%aa%b2%e0%ab%80-%e0%aa%b8%e0%ab%8c%e0%aa%82/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/11/27-5-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="27-5" srcset="http://jaihinddaily.in/wp-content/uploads/2017/11/27-5-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/11/27-5-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/11/27-5-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b2%e0%aa%be%e0%aa%b8%e0%aa%b5%e0%ab%87%e0%aa%97%e0%aa%be%e0%aa%b8%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%af%e0%ab%8b%e0%aa%9c%e0%aa%be%e0%aa%af%e0%ab%87%e0%aa%b2%e0%ab%80-%e0%aa%b8%e0%ab%8c%e0%aa%82/" title="Permalink to: લાસવેગાસમાં યોજાયેલી સૌંદર્ય સ્પર્ધામાં સાઉથ આફ્રિકાની સુંદરી ડેમી-લે બની મિસ યુનિવર્સ" target="_self">લાસવેગાસમાં યોજાયેલી સૌંદર્ય સ્પર્ધામાં સાઉથ આફ્રિકાની સુંદરી ડેમી-લે બની મિસ યુનિવર્સ</a></li>
</ul><p class="wp-cpl-teaser">Featuring Top 7/5954 of National</p><p class="wp-cpl-feed-subs"><a href="http://jaihinddaily.in/category/national/feed/">Subscribe</a></p><p class="wp-cpl-read-more"><a href="http://jaihinddaily.in/category/national/" title="">Read more</a></p></aside><aside id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widgettitle"><span>NEWS Archive</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>November 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://jaihinddaily.in/2017/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://jaihinddaily.in/2017/11/01/" aria-label="Posts published on November 1, 2017">1</a></td><td><a href="http://jaihinddaily.in/2017/11/02/" aria-label="Posts published on November 2, 2017">2</a></td><td>3</td><td><a href="http://jaihinddaily.in/2017/11/04/" aria-label="Posts published on November 4, 2017">4</a></td><td><a href="http://jaihinddaily.in/2017/11/05/" aria-label="Posts published on November 5, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://jaihinddaily.in/2017/11/06/" aria-label="Posts published on November 6, 2017">6</a></td><td><a href="http://jaihinddaily.in/2017/11/07/" aria-label="Posts published on November 7, 2017">7</a></td><td><a href="http://jaihinddaily.in/2017/11/08/" aria-label="Posts published on November 8, 2017">8</a></td><td>9</td><td><a href="http://jaihinddaily.in/2017/11/10/" aria-label="Posts published on November 10, 2017">10</a></td><td><a href="http://jaihinddaily.in/2017/11/11/" aria-label="Posts published on November 11, 2017">11</a></td><td>12</td>
	</tr>
	<tr>
		<td><a href="http://jaihinddaily.in/2017/11/13/" aria-label="Posts published on November 13, 2017">13</a></td><td><a href="http://jaihinddaily.in/2017/11/14/" aria-label="Posts published on November 14, 2017">14</a></td><td><a href="http://jaihinddaily.in/2017/11/15/" aria-label="Posts published on November 15, 2017">15</a></td><td><a href="http://jaihinddaily.in/2017/11/16/" aria-label="Posts published on November 16, 2017">16</a></td><td><a href="http://jaihinddaily.in/2017/11/17/" aria-label="Posts published on November 17, 2017">17</a></td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td><a href="http://jaihinddaily.in/2017/11/20/" aria-label="Posts published on November 20, 2017">20</a></td><td>21</td><td><a href="http://jaihinddaily.in/2017/11/22/" aria-label="Posts published on November 22, 2017">22</a></td><td>23</td><td><a href="http://jaihinddaily.in/2017/11/24/" aria-label="Posts published on November 24, 2017">24</a></td><td><a href="http://jaihinddaily.in/2017/11/25/" aria-label="Posts published on November 25, 2017">25</a></td><td>26</td>
	</tr>
	<tr>
		<td><a href="http://jaihinddaily.in/2017/11/27/" aria-label="Posts published on November 27, 2017">27</a></td><td><a href="http://jaihinddaily.in/2017/11/28/" aria-label="Posts published on November 28, 2017">28</a></td><td id="today">29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="wp_posts_carousel-2" class="widget widget_wp_posts_carousel clearfix"><h3 class="widgettitle"><span>દુનિયાનું અવનવું</span></h3><div id="wp-posts-carousel-103376901" class="default-theme wp-posts-carousel owl-carousel"><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%a6%e0%ab%8b%e0%aa%b0%e0%aa%a1%e0%aa%be%e0%aa%95%e0%ab%82%e0%aa%a6%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b0%e0%ab%8b%e0%aa%ac%e0%ab%8b%e0%aa%8f-%e0%aa%ac%e0%aa%a8%e0%aa%be%e0%aa%b5%e0%ab%8d/" title="Read more દોરડાકૂદમાં રોબોએ  બનાવ્યો રેકોર્ડ"><img alt="દોરડાકૂદમાં રોબોએ  બનાવ્યો રેકોર્ડ" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2017/11/robotb-400x283.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2017/11/robotb-400x283.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%a6%e0%ab%8b%e0%aa%b0%e0%aa%a1%e0%aa%be%e0%aa%95%e0%ab%82%e0%aa%a6%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b0%e0%ab%8b%e0%aa%ac%e0%ab%8b%e0%aa%8f-%e0%aa%ac%e0%aa%a8%e0%aa%be%e0%aa%b5%e0%ab%8d/" title="દોરડાકૂદમાં રોબોએ  બનાવ્યો રેકોર્ડ">દોરડાકૂદમાં રોબોએ  બનાવ્યો રેકોર્ડ</a></h3><div class="wp-posts-carousel-desc">જપાન લગાતાર ટેકિનકલ અને આર્ટિફિશ્યલ ઇન્ટેલિજન્સના ક્ષેત્રે વિક્રમો સર્જવામાં મોખરે છે. તાજેતરમાં જમ્પમેન નામના રોબોએ દોરડા કૂદનો નવો રેકોર્ડ બનાવ્યો છે. જમ્પમેને એક મિનિટમાં ૧૦૬ વાર દોરડા કૂદીને રેકોર્ડ પોતાના નામે કર્યો છે.નેશનલ ઇન્સ્ટીટયુટ ઓફ ટેકનોલોજીમાં બનેલા આ રોબોને પેન્ગ્વિન જેવો શેપ અપાયો છે. ટોકયોમાં યોજાયેલી રોબોકોન ઇવેન્ટમાં બે વ્યકિતઓએ બે તરફથી દોરડું ફેરવ્યું હતું અને જમ્પમેન એ દોરડાને ઠેકતો [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%ab%ae%e0%ab%a6-%e0%aa%ad%e0%aa%be%e0%aa%b7%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%97%e0%ab%80%e0%aa%a4%e0%ab%8b-%e0%aa%97%e0%aa%be%e0%aa%af-%e0%aa%9b%e0%ab%87-%e0%aa%86-%e0%aa%88%e0%aa%a8/" title="Read more ૮૦ ભાષામાં ગીતો ગાય છે આ ઈન્ડિયન ગર્લ, હવે ગિનિસ રેકોર્ડ છે નિશાના પર"><img alt="૮૦ ભાષામાં ગીતો ગાય છે આ ઈન્ડિયન ગર્લ, હવે ગિનિસ રેકોર્ડ છે નિશાના પર" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2017/11/girlb-1-400x338.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2017/11/girlb-1-400x338.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%ab%ae%e0%ab%a6-%e0%aa%ad%e0%aa%be%e0%aa%b7%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%97%e0%ab%80%e0%aa%a4%e0%ab%8b-%e0%aa%97%e0%aa%be%e0%aa%af-%e0%aa%9b%e0%ab%87-%e0%aa%86-%e0%aa%88%e0%aa%a8/" title="૮૦ ભાષામાં ગીતો ગાય છે આ ઈન્ડિયન ગર્લ, હવે ગિનિસ રેકોર્ડ છે નિશાના પર">૮૦ ભાષામાં ગીતો ગાય છે આ ઈન્ડિયન ગર્લ, હવે ગિનિસ રેકોર્ડ છે નિશાના પર</a></h3><div class="wp-posts-carousel-desc">દુબઈની ઈન્ડિયન હાઈ સ્કૂલમાં ભણનારી એક ભારતીય વિદ્યાર્થિની ૮૦ ભાષાઓમાં ગીત ગાઈ શકે છે અને તે એક કોન્સર્ટમાં ગિનિસ વર્લ્ડ રેકોર્ડ તોડવાનો પ્રયત્ન કરી રહી છે. એક મીડિયા રિપોર્ટથી આ જાણકારી મળી છે. ગલ્ફ ન્યૂઝની ખબર અનુસાર ૧૨ વર્ષની સુચેતા સતીશ ૨૯ ડિસેમ્બરે થનારા એક કોન્સર્ટમાં ૮૫ ભાષાઓમાં ગીત ગાવવાનો પ્રયત્ન કરશે. સુચેતાએ જણાવ્યું કે તે ૮૦ ભાષાઓમાં ગીત ગાવાનું [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%b0%e0%ab%80%e0%aa%af%e0%aa%b2-%e0%aa%86%e0%aa%af%e0%aa%b0%e0%ab%8d%e0%aa%a8-%e0%aa%ae%e0%ab%87%e0%aa%a8%e0%aa%a8%e0%ab%80-%e0%aa%9c%e0%ab%87%e0%aa%ae-%e0%aa%9c%e0%ab%87%e0%aa%9f%e0%aa%b8/" title="Read more રીયલ આયર્ન મેનની જેમ જેટસૂટ પહેરીને સૌથી ઝડપે ઊડવાનો રેકોર્ડ"><img alt="રીયલ આયર્ન મેનની જેમ જેટસૂટ પહેરીને સૌથી ઝડપે ઊડવાનો રેકોર્ડ" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2017/11/jetsuitb-400x229.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2017/11/jetsuitb-400x229.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%b0%e0%ab%80%e0%aa%af%e0%aa%b2-%e0%aa%86%e0%aa%af%e0%aa%b0%e0%ab%8d%e0%aa%a8-%e0%aa%ae%e0%ab%87%e0%aa%a8%e0%aa%a8%e0%ab%80-%e0%aa%9c%e0%ab%87%e0%aa%ae-%e0%aa%9c%e0%ab%87%e0%aa%9f%e0%aa%b8/" title="રીયલ આયર્ન મેનની જેમ જેટસૂટ પહેરીને સૌથી ઝડપે ઊડવાનો રેકોર્ડ">રીયલ આયર્ન મેનની જેમ જેટસૂટ પહેરીને સૌથી ઝડપે ઊડવાનો રેકોર્ડ</a></h3><div class="wp-posts-carousel-desc">લંડન: બ્રિટનના રીચર્ડ બ્રાઉનિંગ નામના પાઇલટે આયર્ન મેન જેવા ગેટઅપમાં સૌથી ઝડપી ઊડવાનો રેકોર્ડ બનાવ્યો હતો. ઇંગ્લેન્ડના રીડીંગ શહેરના લગૂના પાર્કમાં ગયા વીકમાં તેણે આયર્ન મેન જેવા કોસ્ચ્યુમમાં જેટ એન્જીન પાવર ધરાવતો સૂટ પહેરીને પાણી પર ઊડવાનો સ્ટન્ટ કર્યો હતો. ત્રીજા અને છેલ્લા પ્રયત્નમાં રીચર્ડ પ૧.પ કિલોમીટર પ્રતિ કલાકની સ્પીડે પાણી પર ઊડયો હતો અને સૌથી ઝડપી જેટસૂટ ફલાઇંગનો રેકોર્ડ [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%b9%e0%ab%87%e0%aa%b2%e0%ab%8b%e0%aa%b5%e0%ab%80%e0%aa%a8-%e0%aa%a8%e0%aa%be%e0%aa%87%e0%aa%9f%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%a1%e0%ab%8b%e0%aa%95%e0%aa%9f%e0%aa%b0%e0%ab%87-%e0%aa%9c/" title="Read more હેલોવીન નાઇટમાં ડોકટરે જોકરના વેશમાં પેશન્ટની ડિલિવરી કરાવી"><img alt="હેલોવીન નાઇટમાં ડોકટરે જોકરના વેશમાં પેશન્ટની ડિલિવરી કરાવી" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2017/11/jokerb-400x231.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2017/11/jokerb-400x231.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%b9%e0%ab%87%e0%aa%b2%e0%ab%8b%e0%aa%b5%e0%ab%80%e0%aa%a8-%e0%aa%a8%e0%aa%be%e0%aa%87%e0%aa%9f%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%a1%e0%ab%8b%e0%aa%95%e0%aa%9f%e0%aa%b0%e0%ab%87-%e0%aa%9c/" title="હેલોવીન નાઇટમાં ડોકટરે જોકરના વેશમાં પેશન્ટની ડિલિવરી કરાવી">હેલોવીન નાઇટમાં ડોકટરે જોકરના વેશમાં પેશન્ટની ડિલિવરી કરાવી</a></h3><div class="wp-posts-carousel-desc">અમેરિકાના નેશવિલ શહેરમાં હેલોવીન ફેસ્ટીવલ દરમ્યાન હેની કાઉન્ટી મેડીકલ સેન્ટરમાં ડો.પોલ લોકસ પોતાની હોસ્પીટલમાં જોકરના વેશમાં ફરતા હતા એવા સમયે જોસેફ નામનો યુવક તેની પત્ની બ્રિટનીને લેબર પેઇન સાથે લઇને ઇમર્જન્સી સાથે આવ્યો. ડોકટર તરત જ ડિલીવરી કરાવવા માટે કપડાં બદલવા જવા લાગ્યા ત્યારે બ્રિટની અને જોસેફે તેમને એમ કરતાં રોકયા. તેમનું કહેવું હતું કે ડોકટર જોકરના વેશમાં જ ડિલીવરી [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%ae%e0%ab%81%e0%aa%82%e0%aa%ac%e0%aa%87%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%ae%e0%aa%b3%e0%ab%87-%e0%aa%9b%e0%ab%87-%e0%aa%a1%e0%aa%be%e0%aa%af%e0%aa%ae%e0%aa%a8%e0%ab%8d%e0%aa%a1-%e0%aa%85/" title="Read more મુંબઇમાં મળે છે ડાયમન્ડ અને ગોલ્ડ કોફી"><img alt="મુંબઇમાં મળે છે ડાયમન્ડ અને ગોલ્ડ કોફી" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2017/11/coffeeb-400x113.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2017/11/coffeeb-400x113.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%ae%e0%ab%81%e0%aa%82%e0%aa%ac%e0%aa%87%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%ae%e0%aa%b3%e0%ab%87-%e0%aa%9b%e0%ab%87-%e0%aa%a1%e0%aa%be%e0%aa%af%e0%aa%ae%e0%aa%a8%e0%ab%8d%e0%aa%a1-%e0%aa%85/" title="મુંબઇમાં મળે છે ડાયમન્ડ અને ગોલ્ડ કોફી">મુંબઇમાં મળે છે ડાયમન્ડ અને ગોલ્ડ કોફી</a></h3><div class="wp-posts-carousel-desc">મુંબઈ: કોફીરસિયાઓ માટે હવે મુંબઇમાં પણ ઘણાબધા ઓપ્શન્સ છે. જો કે કોફી બાય ડી બેલા નામની એક કોફીશોપ ચેઇને હટકે કોફી પીરસવાનું શરૂ કર્યુ છે. એનું નામ છે ડાયમન્ડ કેપુચીનો અને ગોલ્ડ કેપુચીનો. નામ મુજબ આ કોફી પર ડાયમન્ડ અને ગોલ્ડની સજાવટ કરેલી છે. અલબત્ત, એ સાચકલા ડાયમન્ડ કે સોનાની નથી હોતી. ખાઇ શકાય એવા ગ્લીટરની મદદથી કોફી પર ડાયમન્ડ [...]</div></div></div></div></div><script type="text/javascript">
                    jQuery(window).load(function(e) {
                        var wpPostsCarousel103376901 = jQuery("#wp-posts-carousel-103376901");
                        wpPostsCarousel103376901.owlCarousel({
                            loop: true,
                            nav: false,
                            navSpeed: 1000,
                            dots: true,
                            dotsSpeed: 800,
                            lazyLoad: true,
                            autoplay: true,
                            autoplayHoverPause: true,
                            autoplayTimeout: 3000,
                            autoplaySpeed:  800,
                            margin: 0,
                            stagePadding: 0,
                            freeDrag: false,
                            mouseDrag: true,
                            touchDrag: true,
                            slideBy: 1,
                            fallbackEasing: "swing",
                            responsiveClass: true,
                            navText: [ "previous", "next" ],
                            responsive:{
                                0:{items: 1},
                                600:{items: 2},
                                1000:{items: 1}
                                
                            },
                            autoHeight: false
                        });
                        wpPostsCarousel103376901.on("mousewheel", ".owl-stage", function(e) {
                if (e.deltaY > 0) {
                    wpPostsCarousel103376901.trigger("next.owl");
                } else {
                    wpPostsCarousel103376901.trigger("prev.owl");
                }
                e.preventDefault();
            });
                    });
                </script></aside>
	</section>	</div>
	

	
	<div id="footer-wrap">

		<footer id="footer" class="container clearfix" role="contentinfo">

			<div id="footer-text">
				
	<span class="credit-link">
		Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> and <a href="https://themezee.com/themes/dynamicnews/" title="Dynamic News WordPress Theme">Dynamic News</a>.	</span>

			</div>

			
		</footer>

	</div>

</div><!-- end #wrapper -->


		<div class="bnsaw-credit">
			<span class="bnsaw-credit-text">You are using the <a href="http://buynowshop.com/plugins/bns-add-widget/">BNS Add Widget</a> plugin. Thank You!</span>		</div>

	<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='wp_posts_carousel-carousel-style-default-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/templates/default.css?ver=4.6.8' type='text/css' media='all' />
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/comment-reply.min.js?ver=4.6.8'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/wp-embed.min.js?ver=4.6.8'></script>
</body>
</html>