<!DOCTYPE html><!-- HTML 5 -->
<html lang="en-US">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://jaihinddaily.in/xmlrpc.php" />

<title>રાજ્યભરમાં છૂટોછવાયો વરસાદનો દોર યથાવત રીતે જારી અમરેલી અને ગોંડલમાં ભારે વરસાદ | Jaihind Daily</title>

<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[281,389] -->
<meta name="description" itemprop="description" content="અમદાવાદ શહેર સહિત રાજયભરમાં મેઘરાજાએ આજે સારો એવો વિરામ લઇ છૂટાછવાયા વરસાદની મહેર કરી હતી. આજે અમરેલીના ગ્રામ્ય વિસ્તારોમાં છ ઇંચ જેટલો વરસાદ ખાબકતાં સર્વત્ર" />

<meta name="keywords" itemprop="keywords" content="featured" />

<link rel="canonical" href="http://jaihinddaily.in/%e0%aa%b0%e0%aa%be%e0%aa%9c%e0%ab%8d%e0%aa%af%e0%aa%ad%e0%aa%b0%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%9b%e0%ab%82%e0%aa%9f%e0%ab%8b%e0%aa%9b%e0%aa%b5%e0%aa%be%e0%aa%af%e0%ab%8b-%e0%aa%b5%e0%aa%b0%e0%aa%b8/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jaihind Daily &raquo; Feed" href="http://jaihinddaily.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jaihind Daily &raquo; Comments Feed" href="http://jaihinddaily.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jaihind Daily &raquo; રાજ્યભરમાં છૂટોછવાયો વરસાદનો દોર યથાવત રીતે જારી અમરેલી અને ગોંડલમાં ભારે વરસાદ Comments Feed" href="http://jaihinddaily.in/%e0%aa%b0%e0%aa%be%e0%aa%9c%e0%ab%8d%e0%aa%af%e0%aa%ad%e0%aa%b0%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%9b%e0%ab%82%e0%aa%9f%e0%ab%8b%e0%aa%9b%e0%aa%b5%e0%aa%be%e0%aa%af%e0%ab%8b-%e0%aa%b5%e0%aa%b0%e0%aa%b8/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jaihinddaily.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://jaihinddaily.in/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='BNSAW-Style-css'  href='http://jaihinddaily.in/wp-content/plugins/bns-add-widget/bnsaw-style.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/calendar-jos.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.ticker-css'  href='http://jaihinddaily.in/wp-content/plugins/jquery-news-ticker/inc/jquery-news-ticker.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.style-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/style.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/css/flexslider.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CFrancois+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?v=3.exp&#038;key&#038;ver=4.6.6'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/jelly.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/file-upload.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/jquery-news-ticker/inc/jquery-news-ticker.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/owl.carousel/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min.js?ver=3.1.12'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"horizontal","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/slider.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/navigation.js?ver=20160719'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_sidebar_title = "Sidebar";
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/sidebar.js?ver=20160421'></script>
<link rel='https://api.w.org/' href='http://jaihinddaily.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jaihinddaily.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jaihinddaily.in/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ઇલિયાનાની નજર ફિલ્મ  બાદશાહો ઉપર કેન્દ્રિત' href='http://jaihinddaily.in/%e0%aa%87%e0%aa%b2%e0%aa%bf%e0%aa%af%e0%aa%be%e0%aa%a8%e0%aa%be%e0%aa%a8%e0%ab%80-%e0%aa%a8%e0%aa%9c%e0%aa%b0-%e0%aa%ab%e0%aa%bf%e0%aa%b2%e0%ab%8d%e0%aa%ae-%e0%aa%ac%e0%aa%be%e0%aa%a6%e0%aa%b6/' />
<link rel='next' title='રાજ્યમાં રાષ્ટ્રપતિની ચૂંટણી માટે ૧૮૦ ધારાસભ્યો અને કોંગ્રેસના ગેહલોતનું મતદાન' href='http://jaihinddaily.in/%e0%aa%b0%e0%aa%be%e0%aa%9c%e0%ab%8d%e0%aa%af%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b0%e0%aa%be%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%aa%aa%e0%aa%a4%e0%aa%bf%e0%aa%a8%e0%ab%80-%e0%aa%9a%e0%ab%82/' />
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='http://jaihinddaily.in/?p=29508' />
<link rel="alternate" type="application/json+oembed" href="http://jaihinddaily.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjaihinddaily.in%2F%25e0%25aa%25b0%25e0%25aa%25be%25e0%25aa%259c%25e0%25ab%258d%25e0%25aa%25af%25e0%25aa%25ad%25e0%25aa%25b0%25e0%25aa%25ae%25e0%25aa%25be%25e0%25aa%2582-%25e0%25aa%259b%25e0%25ab%2582%25e0%25aa%259f%25e0%25ab%258b%25e0%25aa%259b%25e0%25aa%25b5%25e0%25aa%25be%25e0%25aa%25af%25e0%25ab%258b-%25e0%25aa%25b5%25e0%25aa%25b0%25e0%25aa%25b8%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jaihinddaily.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjaihinddaily.in%2F%25e0%25aa%25b0%25e0%25aa%25be%25e0%25aa%259c%25e0%25ab%258d%25e0%25aa%25af%25e0%25aa%25ad%25e0%25aa%25b0%25e0%25aa%25ae%25e0%25aa%25be%25e0%25aa%2582-%25e0%25aa%259b%25e0%25ab%2582%25e0%25aa%259f%25e0%25ab%258b%25e0%25aa%259b%25e0%25aa%25b5%25e0%25aa%25be%25e0%25aa%25af%25e0%25ab%258b-%25e0%25aa%25b5%25e0%25aa%25b0%25e0%25aa%25b8%2F&#038;format=xml" />
<script>var wp_posts_carousel_url="http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/";</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fffbe7; }
</style>
</head>

<body class="single single-post postid-29508 single-format-standard custom-background wp-custom-logo sliding-sidebar mobile-header-none">


<div id="wrapper" class="hfeed">

	<div id="topnavi-wrap">
		
	<div id="topnavi" class="container clearfix">

		
	</div>	</div>

	<div id="header-wrap">
<div style="text-align:right; margin-right:10px; margin-top:10px"><p style="text-align: right;">Last Update: 18 June 2017 : Time : 1.30am</p>
</div>

		<header id="header" class="container clearfix" role="banner">

			<div id="logo" class="clearfix">

				<a href="http://jaihinddaily.in/" class="custom-logo-link" rel="home" itemprop="url"><img width="265" height="60" src="http://jaihinddaily.in/wp-content/uploads/2016/09/cropped-cropped-Jai-hind-logo11-e1473009425238.png" class="custom-logo" alt="cropped-cropped-Jai-hind-logo11.png" itemprop="logo" /></a>				
				
			</div>

			<div id="header-content" class="clearfix">
					
		<div class="header-widgets clearfix">
			<aside id="vertical-marquee-post-title-3" class="header-widget widget_text newsticker-widget"><div style='padding:3px;' class='vmpt_marquee'><marquee style='color:#FF0000;font:Arial;height:100px;' scrollamount='2' scrolldelay='5' direction='up' onmouseover='this.stop()' onmouseout='this.start()'><a target='' href='http://jaihinddaily.in/%e0%aa%9c%e0%aa%ae%e0%ab%8d%e0%aa%ae%e0%ab%81-%e0%aa%95%e0%aa%be%e0%aa%b6%e0%ab%8d%e0%aa%ae%e0%ab%80%e0%aa%b0%e0%aa%a8%e0%aa%be-%e0%aa%b8%e0%aa%b0%e0%aa%b9%e0%aa%a6%e0%ab%80-%e0%aa%b5%e0%aa%bf/'>જમ્મુ-કાશ્મીરના સરહદી વિસ્તારોની મુલાકાતે</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%a6%e0%aa%be%e0%aa%b9%e0%ab%8b%e0%aa%a6-%e0%aa%9c%e0%aa%bf%e0%aa%b2%e0%ab%8d%e0%aa%b2%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%a4%e0%aa%be%e0%aa%b2%e0%ab%81%e0%aa%95%e0%aa%be-%e0%aa%95/'>દાહોદ જિલ્લામાં તાલુકા કક્ષાએ છ દિવસમાં કલા મહોત્સવ યોજાશે</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%aa%e0%ab%80%e0%aa%b2%e0%aa%b5%e0%aa%be%e0%aa%88-%e0%aa%95%e0%ab%8b%e0%aa%b2%e0%ab%87%e0%aa%9c%e0%aa%a8%e0%aa%be-%e0%aa%86%e0%aa%82%e0%aa%97%e0%aa%a3%e0%ab%87-%e0%aa%af%e0%ab%8b%e0%aa%9c/'>પીલવાઈ કોલેજના આંગણે યોજાયો બે દિવસનો ‘વિજ્ઞાનોત્સવ</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%a8%e0%aa%b5%e0%aa%be-%e0%aa%b0%e0%ab%8b%e0%aa%a1%e0%aa%a8%e0%ab%81%e0%aa%82-%e0%aa%95%e0%aa%be%e0%aa%ae-%e0%aa%96%e0%ab%8b%e0%aa%b0%e0%aa%82%e0%aa%ad%e0%ab%87-%e0%aa%aa%e0%aa%a1%e0%ab%8d/'>નવા રોડનું કામ ખોરંભે પડ્યું પ્રાંતિજના ભટ્ટીવાસમાં વરસાદી પાણી ભરાતા પ્રજામાં રોષ</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%ae%e0%ab%8b%e0%aa%a1%e0%aa%be%e0%aa%b8%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%aa%e0%ab%8d%e0%aa%b0%e0%aa%ad%e0%ab%81%e0%aa%a6%e0%aa%be%e0%aa%b8%e0%aa%ad%e0%aa%be%e0%aa%88%e0%aa%a8%e0%aa%be/'>મોડાસામાં પ્રભુદાસભાઈના અધ્યક્ષપદે અરવલ્લી જિલ્લા સંઘની વાર્ષિક સભા યોજાઈ</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%a6%e0%ab%87-%e0%aa%ac%e0%aa%be%e0%aa%b0%e0%ab%80%e0%aa%af%e0%aa%be%e0%aa%a8%e0%aa%be-%e0%aa%ad%e0%aa%a5%e0%aa%b5%e0%aa%be%e0%aa%a1%e0%aa%be-%e0%aa%9f%e0%ab%8b%e0%aa%b2%e0%aa%a8%e0%aa%be/'>દે.બારીયાના ભથવાડા ટોલનાકા પાસેથી બે લાખથી વધુ કિંમતનો દારૂનો જથ્થો જપ્ત</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%ab%e0%aa%a4%e0%ab%87%e0%aa%aa%e0%ab%81%e0%aa%b0%e0%aa%be-%e0%aa%a4%e0%aa%be%e0%aa%b2%e0%ab%81%e0%aa%95%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%9c%e0%aa%b0%e0%ab%8d%e0%aa%9c%e0%aa%b0%e0%ab%80/'>ફતેપુરા તાલુકામાં જર્જરીત ઓરડાઓમાં પડતા પાણીમાં અભ્યાસ કરતા બાળકો</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%b0%e0%ab%aa-%e0%aa%95%e0%aa%b2%e0%aa%be%e0%aa%95-%e0%aa%ad%e0%aa%be%e0%aa%b0%e0%ab%87-%e0%aa%b5%e0%aa%b0%e0%aa%b8%e0%aa%be%e0%aa%a6%e0%aa%a8%e0%ab%80-%e0%aa%86%e0%aa%97%e0%aa%be%e0%aa%b9/'>ર૪ કલાક ભારે વરસાદની આગાહી</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%a8%e0%aa%be%e0%aa%a6%e0%aa%be%e0%aa%b0%e0%ab%80-%e0%aa%85%e0%aa%82%e0%aa%97%e0%ab%87%e0%aa%a8%e0%ab%80-%e0%aa%aa%e0%ab%8d%e0%aa%b0%e0%aa%95%e0%ab%8d%e0%aa%b0%e0%aa%bf%e0%aa%af%e0%aa%be%e0%aa%a8/'>નાદારી અંગેની પ્રક્રિયાને પડકારતી એસ્સારની અરજી હાઈકોર્ટે ફગાવી</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%b0%e0%aa%be%e0%aa%9c%e0%ab%8d%e0%aa%af%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b0%e0%aa%be%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%aa%aa%e0%aa%a4%e0%aa%bf%e0%aa%a8%e0%ab%80-%e0%aa%9a%e0%ab%82/'>રાજ્યમાં રાષ્ટ્રપતિની ચૂંટણી માટે ૧૮૦ ધારાસભ્યો અને કોંગ્રેસના ગેહલોતનું મતદાન</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%b0%e0%aa%be%e0%aa%9c%e0%ab%8d%e0%aa%af%e0%aa%ad%e0%aa%b0%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%9b%e0%ab%82%e0%aa%9f%e0%ab%8b%e0%aa%9b%e0%aa%b5%e0%aa%be%e0%aa%af%e0%ab%8b-%e0%aa%b5%e0%aa%b0%e0%aa%b8/'>રાજ્યભરમાં છૂટોછવાયો વરસાદનો દોર યથાવત રીતે જારી અમરેલી અને ગોંડલમાં ભારે વરસાદ</a></marquee></div></aside>		</div><!-- .header-widgets -->
		
				</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-319" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://jaihinddaily.in/">Home</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-210" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/gujarat/">Gujarat</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-212" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/national/">India</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-211" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/international/">World</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-213" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/politics/">Politics</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-214" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/sports/">Sports</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-209" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/entertainment/">Entertainment</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-21248" class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.readwhere.com/publication/501/jaihind-daily">e-Paper</a><i class=''></i><span class='menu-item-description' ></span></li>
</ul>		</nav>
	</div>

	
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-29508" class="post-29508 post type-post status-publish format-standard has-post-thumbnail hentry category-ahmedabad category-latest-news tag-featured">
	
		<h1 class="entry-title post-title">રાજ્યભરમાં છૂટોછવાયો વરસાદનો દોર યથાવત રીતે જારી અમરેલી અને ગોંડલમાં ભારે વરસાદ</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date sep"><a href="http://jaihinddaily.in/%e0%aa%b0%e0%aa%be%e0%aa%9c%e0%ab%8d%e0%aa%af%e0%aa%ad%e0%aa%b0%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%9b%e0%ab%82%e0%aa%9f%e0%ab%8b%e0%aa%9b%e0%aa%b5%e0%aa%be%e0%aa%af%e0%ab%8b-%e0%aa%b5%e0%aa%b0%e0%aa%b8/" title="8:14 am" rel="bookmark"><time class="entry-date published updated" datetime="2017-07-18T08:14:21+00:00">July 18, 2017</time></a></span><span class="meta-author sep"> <span class="author vcard"><a class="url fn n" href="http://jaihinddaily.in/author/editor/" title="View all posts by Jaihind Daily" rel="author">Jaihind Daily</a></span></span>		
		
	<span class="meta-comments">
		<a href="http://jaihinddaily.in/%e0%aa%b0%e0%aa%be%e0%aa%9c%e0%ab%8d%e0%aa%af%e0%aa%ad%e0%aa%b0%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%9b%e0%ab%82%e0%aa%9f%e0%ab%8b%e0%aa%9b%e0%aa%b5%e0%aa%be%e0%aa%af%e0%ab%8b-%e0%aa%b5%e0%aa%b0%e0%aa%b8/#respond">Leave a comment</a>	</span>
	
</div>
		
		<img width="650" height="280" src="http://jaihinddaily.in/wp-content/uploads/2017/07/l2-3-650x280.jpg" class="attachment-featured_image size-featured_image wp-post-image" alt="l2" />		
		<div class="entry clearfix">
			<p>અમદાવાદ શહેર સહિત રાજયભરમાં મેઘરાજાએ આજે સારો એવો વિરામ લઇ છૂટાછવાયા વરસાદની મહેર કરી હતી. આજે અમરેલીના ગ્રામ્ય વિસ્તારોમાં છ ઇંચ જેટલો વરસાદ ખાબકતાં સર્વત્ર જળબંબાકારની સ્થિતિ સર્જાઇ હતી. અમરેલી પંથકમાં આજે વરસાદી મહેર થતાં ખેડૂતો અને સ્થાનિક પ્રજાજનો રાજીના રેડ થઇ ગયા હતા કારણ કે, છેલ્લા ઘણા સમયથી અમરેલીવાસીઓ મેઘરાજાના આગમનની રાહ જોઇને બઠા હતા. અમરેલીમાં આજે ખાસ કરીને ગ્રામ્ય પંથકોમાં સૌથી વધુ વરસાદ નોંધાયો હતો.  તો, રાજકોટના ગોંડલમાં બે કલાકમાં ચારથી પાંચ ઇંચ જેટલો વરસાદ ખાબકતાં ઘણા વિસ્તારો અને ગામોમાં પાણી ભરાઇ ગયા હતા. રાજકોટના કેટલાક વિસ્તારોમાં પણ આજે ધીમી ધારે વરસાદ ચાલુ રહૃાો હતો. તો ઉમરગામ તાલુકા, કપરાડા, માંડવીમાં ચાર ઇંચ અને મોરવાહડફમાં ત્રણ ઇંચથી વધુ વરસાદ નોંધાયો હતો. બીજીબાજુ, રાજયના ઘણા ભાગોમાં આજે વરસાદી જોર ઓછુ થઇ જતાં લોકોએ પણ ઘણી રાહત અનુભવી હતી. તો, તંત્ર અને બચાવ ટીમોએ પણ તેમની રાહત અને મદદની કામગીરી તેજ બનાવી હતી. જો કે, કચ્છના અબડાસામાં હજુ પણ પરિસ્થિતિ વિકટ છે. આજે ઉત્તર ગુજરાત, દક્ષિણ ગુજરાત, કચ્છ-સૌરાષ્ટ્રના પંથકોમાં વરસાદી જોર ઘણું ઓછુ થઇ જતાં વરસાદી પાણી ઓસર્યા હતા. જો કે, હજુ પણ કેટલાક વિસ્તારોમાં વરસાદી અતિવૃષ્ટિની વ્યાપક અસરો જોવા મળી રહી છે. આજે અમદાવાદ શહેર સહિત રાજયના મોટાભાગના વિસ્તારોમાં વરસાદે જાણે વિરામ લીધો હતો. છૂટાછવાયા અને હળવા ઝાપટા સિવાય મેઘરાજાએ આજે જાણે આરામ કર્યો હતો. ગોંડલ સહિતના કેટલાક પંથક અને વિસ્તારોમાં ધોધમાર વરસાદ નોંધાયો હતો. ગોંડલ પંથકના દેરડીકુંભાજી, વાસાવડ, મેતાખંભાળીયા, મોટી ખિલોરી, િંવઝીવડી સહિતના અનેક ગામોમાં બે કલાકમાં જ ચારથી પાંચ ઇંચ જેટલો ભારે વરસાદ નોંધાયો હતો. જેના કારણે રસ્તાઓ પણ ત્રણથી ચાર ફુટ પાણી ભરાઇ ગયા હતા. ગોંડલના વીરપુરમાં પણ આજે એક કલાકમાં એક ઇઁચ જેટલો ધોધમાર વરસાદ પડયો હતો. અમરેલી જિલ્લાના પંથકોમાં છેલ્લા ઘણા વખતથી વરસાદ પડયો ન હતો અને લોકો મેઘરાજાની ભારે આતુરતાથી રાહ જોઇને બેઠા હતા, ત્યારે આજે અમરેલીવાસીઓની આતુરતાનો અંત આવ્યો હતો. અમરેલી જિલ્લામાં ખાસ કરીને સાવરકુંડલા, લાઠી, લીલીયા, બાબરા, ચમારડી સહિતના પંથકોમાં ધોધમાર વરસાદ વરસ્યો હતો. ભારે વરસાદને પગલે અમરેલી પંથકના વિસ્તારોમાં રોડ-રસ્તાઓ પર પાણી ફરી વળ્યા હતા. ચમારડી અને બાબરામાં તો સર્વત્ર જળબંબાકારની સ્થિતિ સર્જાઇ હતી. વરસાદી મેઘતાંડવ અને જળપ્રલયની સ્થિતિ બાદ હવે ઠેર-ઠેર તબાહી અને તારાજીના દ્રશ્યો સામે આવી રહૃાા છે, સામાન્ય માણસથી લઇ ઢોરઢાંખર અને મૂંગા અબોલ પશુઓની હાલત પણ કફોડી અને દયનીય બની રહી છે. જો કે, સરકારી તંત્ર અને બચાવ ટીમો દ્વારા હવે પૂરગ્રસ્ત વિસ્તારોમાં સર્ચ ઓપરેશન ચલાવી લાપતા માણસો અને ઢોરઢાંખરની શોધખોળ આદરી છે અને બચાવ-મદદ કામગીરી અસરગ્રસ્તો સુધી પહોંચાડવાની કામગીરી પૂરજોશમાં ચલાવી છે.</p>
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://jaihinddaily.in/%e0%aa%b0%e0%aa%be%e0%aa%9c%e0%ab%8d%e0%aa%af%e0%aa%ad%e0%aa%b0%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%9b%e0%ab%82%e0%aa%9f%e0%ab%8b%e0%aa%9b%e0%aa%b5%e0%aa%be%e0%aa%af%e0%ab%8b-%e0%aa%b5%e0%aa%b0%e0%aa%b8/"
    dc:identifier="http://jaihinddaily.in/%e0%aa%b0%e0%aa%be%e0%aa%9c%e0%ab%8d%e0%aa%af%e0%aa%ad%e0%aa%b0%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%9b%e0%ab%82%e0%aa%9f%e0%ab%8b%e0%aa%9b%e0%aa%b5%e0%aa%be%e0%aa%af%e0%ab%8b-%e0%aa%b5%e0%aa%b0%e0%aa%b8/"
    dc:title="રાજ્યભરમાં છૂટોછવાયો વરસાદનો દોર યથાવત રીતે જારી અમરેલી અને ગોંડલમાં ભારે વરસાદ"
    trackback:ping="http://jaihinddaily.in/%e0%aa%b0%e0%aa%be%e0%aa%9c%e0%ab%8d%e0%aa%af%e0%aa%ad%e0%aa%b0%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%9b%e0%ab%82%e0%aa%9f%e0%ab%8b%e0%aa%9b%e0%aa%b5%e0%aa%be%e0%aa%af%e0%ab%8b-%e0%aa%b5%e0%aa%b0%e0%aa%b8/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">				
				<span class="meta-tags">
					tagged with <a href="http://jaihinddaily.in/tag/featured/" rel="tag">featured</a>				</span>
		
			
			<span class="meta-category">
				<ul class="post-categories">
	<li><a href="http://jaihinddaily.in/category/ahmedabad/" rel="category tag">Ahmedabad</a></li>
	<li><a href="http://jaihinddaily.in/category/latest-news/" rel="category tag">Latest News</a></li></ul>			</span>
			
		</div>

	</article>		
					
					
		


	<div id="comments">
	
		
									<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%AA%B0%E0%AA%BE%E0%AA%9C%E0%AB%8D%E0%AA%AF%E0%AA%AD%E0%AA%B0%E0%AA%AE%E0%AA%BE%E0%AA%82-%E0%AA%9B%E0%AB%82%E0%AA%9F%E0%AB%8B%E0%AA%9B%E0%AA%B5%E0%AA%BE%E0%AA%AF%E0%AB%8B-%E0%AA%B5%E0%AA%B0%E0%AA%B8/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://jaihinddaily.in/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29508' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8de3dab6e8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p>				</form>
					</div><!-- #respond -->
				
	</div>

		
		</section>
		
			<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="wp_category_post_list_itg-11" class="widget widget_wp_category_post_list_itg clearfix"><h3 class="widgettitle"><span>Around the Nation</span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%85%e0%aa%aa%e0%aa%b0%e0%aa%be%e0%aa%a7%e0%ab%8b-%e0%aa%a1%e0%aa%be%e0%aa%ae%e0%aa%b5%e0%aa%be-%e0%aa%b8%e0%aa%82%e0%aa%95%e0%aa%b2%e0%aa%bf%e0%aa%a4-%e0%aa%aa%e0%aa%97%e0%aa%b2%e0%aa%be/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/07/art1-4-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="art1" srcset="http://jaihinddaily.in/wp-content/uploads/2017/07/art1-4-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/07/art1-4-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/07/art1-4-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/07/art1-4-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%85%e0%aa%aa%e0%aa%b0%e0%aa%be%e0%aa%a7%e0%ab%8b-%e0%aa%a1%e0%aa%be%e0%aa%ae%e0%aa%b5%e0%aa%be-%e0%aa%b8%e0%aa%82%e0%aa%95%e0%aa%b2%e0%aa%bf%e0%aa%a4-%e0%aa%aa%e0%aa%97%e0%aa%b2%e0%aa%be/" title="Permalink to: અપરાધો ડામવા સંકલિત પગલાંની જરૂર" target="_self">અપરાધો ડામવા સંકલિત પગલાંની જરૂર</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b8%e0%aa%be%e0%aa%89%e0%aa%a5-%e0%aa%8f%e0%aa%b6%e0%aa%bf%e0%aa%af%e0%aa%a8-%e0%aa%9f%e0%ab%87%e0%aa%b0%e0%aa%b0%e0%aa%bf%e0%aa%9d%e0%aa%ae-%e0%aa%aa%e0%ab%8b%e0%aa%b0%e0%ab%8d%e0%aa%9f/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/07/burhan_620-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="burhan_620" srcset="http://jaihinddaily.in/wp-content/uploads/2017/07/burhan_620-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/07/burhan_620-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/07/burhan_620-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/07/burhan_620-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b8%e0%aa%be%e0%aa%89%e0%aa%a5-%e0%aa%8f%e0%aa%b6%e0%aa%bf%e0%aa%af%e0%aa%a8-%e0%aa%9f%e0%ab%87%e0%aa%b0%e0%aa%b0%e0%aa%bf%e0%aa%9d%e0%aa%ae-%e0%aa%aa%e0%ab%8b%e0%aa%b0%e0%ab%8d%e0%aa%9f/" title="Permalink to: સાઉથ એશિયન ટેરરિઝમ પોર્ટલના ડેટાનું ઈન્ડીયાસ્પેન્ડ દ્વારા રસપ્રદ વિશ્ર્લેષણ જમ્મુ-કાશ્મીરમાં એક વર્ષમાં આતંક સંબંધી નાગરિકોની ખુવારીમાં ૧૬૪%નો વધારો" target="_self">સાઉથ એશિયન ટેરરિઝમ પોર્ટલના ડેટાનું ઈન્ડીયાસ્પેન્ડ દ્વારા રસપ્રદ વિશ્ર્લેષણ જમ્મુ-કાશ્મીરમાં એક વર્ષમાં આતંક સંબંધી નાગરિકોની ખુવારીમાં ૧૬૪%નો વધારો</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%a8%e0%aa%b5%e0%ab%80-%e0%aa%b5%e0%ab%87%e0%aa%b0%e0%aa%be-%e0%aa%b8%e0%ab%80%e0%aa%b8%e0%ab%8d%e0%aa%9f%e0%aa%ae%e0%aa%a5%e0%ab%80-%e0%aa%b5%e0%ab%8d%e0%aa%af%e0%aa%be%e0%aa%aa%e0%aa%be/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/07/a3-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="a3" srcset="http://jaihinddaily.in/wp-content/uploads/2017/07/a3-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/07/a3-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/07/a3-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/07/a3-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%a8%e0%aa%b5%e0%ab%80-%e0%aa%b5%e0%ab%87%e0%aa%b0%e0%aa%be-%e0%aa%b8%e0%ab%80%e0%aa%b8%e0%ab%8d%e0%aa%9f%e0%aa%ae%e0%aa%a5%e0%ab%80-%e0%aa%b5%e0%ab%8d%e0%aa%af%e0%aa%be%e0%aa%aa%e0%aa%be/" title="Permalink to: નવી વેરા સીસ્ટમથી વ્યાપારી-રાજકીય બન્ને અસર રસપ્રદ હશે: પીકચર તો અભી બાકી હૈ? GST: ગલતી સે ભી મિસ્ટેક ન કરના" target="_self">નવી વેરા સીસ્ટમથી વ્યાપારી-રાજકીય બન્ને અસર રસપ્રદ હશે: પીકચર તો અભી બાકી હૈ? GST: ગલતી સે ભી મિસ્ટેક ન કરના</a></li>
</ul><p class="wp-cpl-teaser">Featuring Top 3/778 of Around the Nation</p><p class="wp-cpl-feed-subs"><a href="http://jaihinddaily.in/category/around-the-nation/feed/">Subscribe</a></p><p class="wp-cpl-read-more"><a href="http://jaihinddaily.in/category/around-the-nation/" title="">Read more</a></p></aside><aside id="wp_category_post_list_itg-10" class="widget widget_wp_category_post_list_itg clearfix"><h3 class="widgettitle"><span>Around the World</span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%9a%e0%ab%8b%e0%aa%b0%e0%ab%87-%e0%aa%9a%e0%ab%8b%e0%aa%b0%e0%ab%87%e0%aa%b2%e0%ab%80-%e0%aa%b8%e0%aa%be%e0%aa%88%e0%aa%95%e0%aa%b2-%e0%aa%9a%e0%ab%8b%e0%aa%b0-%e0%aa%aa%e0%aa%be%e0%aa%b8/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/07/7-1-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="7" srcset="http://jaihinddaily.in/wp-content/uploads/2017/07/7-1-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/07/7-1-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/07/7-1-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/07/7-1-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%9a%e0%ab%8b%e0%aa%b0%e0%ab%87-%e0%aa%9a%e0%ab%8b%e0%aa%b0%e0%ab%87%e0%aa%b2%e0%ab%80-%e0%aa%b8%e0%aa%be%e0%aa%88%e0%aa%95%e0%aa%b2-%e0%aa%9a%e0%ab%8b%e0%aa%b0-%e0%aa%aa%e0%aa%be%e0%aa%b8/" title="Permalink to: ચોરે ચોરેલી સાઈકલ ચોર પાસેથી ચોરી લીધી !" target="_self">ચોરે ચોરેલી સાઈકલ ચોર પાસેથી ચોરી લીધી !</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%ab%a7%e0%ab%aa%e0%ab%a6%e0%ab%a6%e0%ab%a6-%e0%aa%ab%e0%ab%81%e0%aa%9f%e0%aa%a8%e0%ab%80-%e0%aa%8a%e0%aa%82%e0%aa%9a%e0%aa%be%e0%aa%88%e0%aa%8f-%e0%aa%b9%e0%aa%be%e0%aa%88-%e0%aa%95%e0%aa%b2/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/07/5-2-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="5" srcset="http://jaihinddaily.in/wp-content/uploads/2017/07/5-2-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/07/5-2-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/07/5-2-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/07/5-2-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%ab%a7%e0%ab%aa%e0%ab%a6%e0%ab%a6%e0%ab%a6-%e0%aa%ab%e0%ab%81%e0%aa%9f%e0%aa%a8%e0%ab%80-%e0%aa%8a%e0%aa%82%e0%aa%9a%e0%aa%be%e0%aa%88%e0%aa%8f-%e0%aa%b9%e0%aa%be%e0%aa%88-%e0%aa%95%e0%aa%b2/" title="Permalink to: ૧૪,૦૦૦ ફુટની ઊંચાઈએ: હાઈ કલાસ કોન્સર્ટ" target="_self">૧૪,૦૦૦ ફુટની ઊંચાઈએ: હાઈ કલાસ કોન્સર્ટ</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b9%e0%aa%b5%e0%ab%87-%e0%aa%b0%e0%ab%8b%e0%aa%ac%e0%ab%8b%e0%aa%9f-%e0%aa%b0%e0%aa%bf%e0%aa%aa%e0%ab%8b%e0%aa%9f%e0%aa%b0%e0%ab%8d%e0%aa%b8-%e0%aa%b9%e0%aa%9c%e0%ab%8d%e0%aa%9c%e0%aa%be/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/07/8-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="8" srcset="http://jaihinddaily.in/wp-content/uploads/2017/07/8-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/07/8-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/07/8-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/07/8-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b9%e0%aa%b5%e0%ab%87-%e0%aa%b0%e0%ab%8b%e0%aa%ac%e0%ab%8b%e0%aa%9f-%e0%aa%b0%e0%aa%bf%e0%aa%aa%e0%ab%8b%e0%aa%9f%e0%aa%b0%e0%ab%8d%e0%aa%b8-%e0%aa%b9%e0%aa%9c%e0%ab%8d%e0%aa%9c%e0%aa%be/" title="Permalink to: હવે રોબોટ રિપોટર્સ હજ્જારો ન્યુઝ સ્ટોરી લખશે" target="_self">હવે રોબોટ રિપોટર્સ હજ્જારો ન્યુઝ સ્ટોરી લખશે</a></li>
</ul><p class="wp-cpl-teaser">Featuring Top 3/362 of Around the World</p><p class="wp-cpl-feed-subs"><a href="http://jaihinddaily.in/category/around-the-world/feed/">Subscribe</a></p><p class="wp-cpl-read-more"><a href="http://jaihinddaily.in/category/around-the-world/" title="">Read more</a></p></aside><aside id="wp_category_post_list_itg-14" class="widget widget_wp_category_post_list_itg clearfix"><h3 class="widgettitle"><span>National </span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%85%e0%aa%aa%e0%aa%b0%e0%aa%be%e0%aa%a7%e0%ab%8b-%e0%aa%a1%e0%aa%be%e0%aa%ae%e0%aa%b5%e0%aa%be-%e0%aa%b8%e0%aa%82%e0%aa%95%e0%aa%b2%e0%aa%bf%e0%aa%a4-%e0%aa%aa%e0%aa%97%e0%aa%b2%e0%aa%be/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/07/art1-4-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="art1" srcset="http://jaihinddaily.in/wp-content/uploads/2017/07/art1-4-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/07/art1-4-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/07/art1-4-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/07/art1-4-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%85%e0%aa%aa%e0%aa%b0%e0%aa%be%e0%aa%a7%e0%ab%8b-%e0%aa%a1%e0%aa%be%e0%aa%ae%e0%aa%b5%e0%aa%be-%e0%aa%b8%e0%aa%82%e0%aa%95%e0%aa%b2%e0%aa%bf%e0%aa%a4-%e0%aa%aa%e0%aa%97%e0%aa%b2%e0%aa%be/" title="Permalink to: અપરાધો ડામવા સંકલિત પગલાંની જરૂર" target="_self">અપરાધો ડામવા સંકલિત પગલાંની જરૂર</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%9a%e0%ab%8b%e0%aa%b0%e0%ab%87-%e0%aa%9a%e0%ab%8b%e0%aa%b0%e0%ab%87%e0%aa%b2%e0%ab%80-%e0%aa%b8%e0%aa%be%e0%aa%88%e0%aa%95%e0%aa%b2-%e0%aa%9a%e0%ab%8b%e0%aa%b0-%e0%aa%aa%e0%aa%be%e0%aa%b8/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/07/7-1-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="7" srcset="http://jaihinddaily.in/wp-content/uploads/2017/07/7-1-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/07/7-1-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/07/7-1-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/07/7-1-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%9a%e0%ab%8b%e0%aa%b0%e0%ab%87-%e0%aa%9a%e0%ab%8b%e0%aa%b0%e0%ab%87%e0%aa%b2%e0%ab%80-%e0%aa%b8%e0%aa%be%e0%aa%88%e0%aa%95%e0%aa%b2-%e0%aa%9a%e0%ab%8b%e0%aa%b0-%e0%aa%aa%e0%aa%be%e0%aa%b8/" title="Permalink to: ચોરે ચોરેલી સાઈકલ ચોર પાસેથી ચોરી લીધી !" target="_self">ચોરે ચોરેલી સાઈકલ ચોર પાસેથી ચોરી લીધી !</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%ab%a7%e0%ab%aa%e0%ab%a6%e0%ab%a6%e0%ab%a6-%e0%aa%ab%e0%ab%81%e0%aa%9f%e0%aa%a8%e0%ab%80-%e0%aa%8a%e0%aa%82%e0%aa%9a%e0%aa%be%e0%aa%88%e0%aa%8f-%e0%aa%b9%e0%aa%be%e0%aa%88-%e0%aa%95%e0%aa%b2/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/07/5-2-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="5" srcset="http://jaihinddaily.in/wp-content/uploads/2017/07/5-2-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/07/5-2-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/07/5-2-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/07/5-2-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%ab%a7%e0%ab%aa%e0%ab%a6%e0%ab%a6%e0%ab%a6-%e0%aa%ab%e0%ab%81%e0%aa%9f%e0%aa%a8%e0%ab%80-%e0%aa%8a%e0%aa%82%e0%aa%9a%e0%aa%be%e0%aa%88%e0%aa%8f-%e0%aa%b9%e0%aa%be%e0%aa%88-%e0%aa%95%e0%aa%b2/" title="Permalink to: ૧૪,૦૦૦ ફુટની ઊંચાઈએ: હાઈ કલાસ કોન્સર્ટ" target="_self">૧૪,૦૦૦ ફુટની ઊંચાઈએ: હાઈ કલાસ કોન્સર્ટ</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%86-%e0%aa%aa%e0%aa%82%e0%aa%9c%e0%aa%be%e0%aa%ac%e0%ab%80-%e0%aa%af%e0%ab%81%e0%aa%b5%e0%aa%95-%e0%aa%aa%e0%aa%be%e0%aa%b8%e0%ab%87-%e0%aa%96%e0%aa%b0%e0%ab%87%e0%aa%96%e0%aa%b0/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/07/1-3-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="1" srcset="http://jaihinddaily.in/wp-content/uploads/2017/07/1-3-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/07/1-3-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/07/1-3-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/07/1-3-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%86-%e0%aa%aa%e0%aa%82%e0%aa%9c%e0%aa%be%e0%aa%ac%e0%ab%80-%e0%aa%af%e0%ab%81%e0%aa%b5%e0%aa%95-%e0%aa%aa%e0%aa%be%e0%aa%b8%e0%ab%87-%e0%aa%96%e0%aa%b0%e0%ab%87%e0%aa%96%e0%aa%b0/" title="Permalink to: આ પંજાબી યુવક પાસે ખરેખર ‘દિવ્યાંગ’ છે" target="_self">આ પંજાબી યુવક પાસે ખરેખર ‘દિવ્યાંગ’ છે</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%aa%e0%aa%a4%e0%aa%bf-%e0%aa%aa%e0%aa%a4%e0%ab%8d%e0%aa%a8%e0%ab%80%e0%aa%a8%e0%aa%be%e0%aa%82-%e0%ab%a8%e0%ab%a7%e0%aa%b5%e0%aa%b0%e0%ab%8d%e0%aa%b7-%e0%aa%aa%e0%aa%9b%e0%ab%80-%e0%aa%b8/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/07/3-1-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="3" srcset="http://jaihinddaily.in/wp-content/uploads/2017/07/3-1-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/07/3-1-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/07/3-1-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/07/3-1-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%aa%e0%aa%a4%e0%aa%bf-%e0%aa%aa%e0%aa%a4%e0%ab%8d%e0%aa%a8%e0%ab%80%e0%aa%a8%e0%aa%be%e0%aa%82-%e0%ab%a8%e0%ab%a7%e0%aa%b5%e0%aa%b0%e0%ab%8d%e0%aa%b7-%e0%aa%aa%e0%aa%9b%e0%ab%80-%e0%aa%b8/" title="Permalink to: પતિ-પત્નીનાં ૨૧વર્ષ પછી સમલૈંગિક-લગ્ન !" target="_self">પતિ-પત્નીનાં ૨૧વર્ષ પછી સમલૈંગિક-લગ્ન !</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%97%e0%ab%8b%e0%aa%b3%e0%ab%80%e0%aa%ac%e0%aa%be%e0%aa%b0%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%8f%e0%aa%95-%e0%aa%ac%e0%aa%be%e0%aa%b3%e0%aa%95%e0%ab%80%e0%aa%a8%e0%ab%81%e0%aa%82-%e0%aa%ae/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/07/Hundreds-pay-tribute-to-the-young-martyr-descended-rural-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Hundreds-pay-tribute-to-the-young-martyr-descended-rural" srcset="http://jaihinddaily.in/wp-content/uploads/2017/07/Hundreds-pay-tribute-to-the-young-martyr-descended-rural-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/07/Hundreds-pay-tribute-to-the-young-martyr-descended-rural-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/07/Hundreds-pay-tribute-to-the-young-martyr-descended-rural-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/07/Hundreds-pay-tribute-to-the-young-martyr-descended-rural-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%97%e0%ab%8b%e0%aa%b3%e0%ab%80%e0%aa%ac%e0%aa%be%e0%aa%b0%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%8f%e0%aa%95-%e0%aa%ac%e0%aa%be%e0%aa%b3%e0%aa%95%e0%ab%80%e0%aa%a8%e0%ab%81%e0%aa%82-%e0%aa%ae/" title="Permalink to: ગોળીબારમાં એક બાળકીનું મોત, ત્રણ લોકોને ઇજાઓ સરહદ ઉપર પાકિસ્તાન દ્વારા ફરી અંધાધૂંધ ગોળીબાર:જવાન શહીદ" target="_self">ગોળીબારમાં એક બાળકીનું મોત, ત્રણ લોકોને ઇજાઓ સરહદ ઉપર પાકિસ્તાન દ્વારા ફરી અંધાધૂંધ ગોળીબાર:જવાન શહીદ</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%ad%e0%aa%be%e0%aa%b0%e0%aa%a4-%e0%aa%b8%e0%aa%b9%e0%aa%bf%e0%aa%a4-%e0%aa%98%e0%aa%a3%e0%aa%be%e0%aa%82-%e0%aa%a6%e0%ab%87%e0%aa%b6%e0%ab%8b%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b9%e0%ab%87/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/07/1868-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="1868" srcset="http://jaihinddaily.in/wp-content/uploads/2017/07/1868-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/07/1868-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/07/1868-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/07/1868-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%ad%e0%aa%be%e0%aa%b0%e0%aa%a4-%e0%aa%b8%e0%aa%b9%e0%aa%bf%e0%aa%a4-%e0%aa%98%e0%aa%a3%e0%aa%be%e0%aa%82-%e0%aa%a6%e0%ab%87%e0%aa%b6%e0%ab%8b%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b9%e0%ab%87/" title="Permalink to: ભારત સહિત ઘણાં દેશોમાં હેપેટાઈટિસ-સીનું જોખમ" target="_self">ભારત સહિત ઘણાં દેશોમાં હેપેટાઈટિસ-સીનું જોખમ</a></li>
</ul><p class="wp-cpl-teaser">Featuring Top 7/5199 of National</p><p class="wp-cpl-feed-subs"><a href="http://jaihinddaily.in/category/national/feed/">Subscribe</a></p><p class="wp-cpl-read-more"><a href="http://jaihinddaily.in/category/national/" title="">Read more</a></p></aside><aside id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widgettitle"><span>NEWS Archive</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>July 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://jaihinddaily.in/2017/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="http://jaihinddaily.in/2017/07/03/" aria-label="Posts published on July 3, 2017">3</a></td><td>4</td><td><a href="http://jaihinddaily.in/2017/07/05/" aria-label="Posts published on July 5, 2017">5</a></td><td><a href="http://jaihinddaily.in/2017/07/06/" aria-label="Posts published on July 6, 2017">6</a></td><td><a href="http://jaihinddaily.in/2017/07/07/" aria-label="Posts published on July 7, 2017">7</a></td><td><a href="http://jaihinddaily.in/2017/07/08/" aria-label="Posts published on July 8, 2017">8</a></td><td><a href="http://jaihinddaily.in/2017/07/09/" aria-label="Posts published on July 9, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://jaihinddaily.in/2017/07/10/" aria-label="Posts published on July 10, 2017">10</a></td><td><a href="http://jaihinddaily.in/2017/07/11/" aria-label="Posts published on July 11, 2017">11</a></td><td><a href="http://jaihinddaily.in/2017/07/12/" aria-label="Posts published on July 12, 2017">12</a></td><td><a href="http://jaihinddaily.in/2017/07/13/" aria-label="Posts published on July 13, 2017">13</a></td><td><a href="http://jaihinddaily.in/2017/07/14/" aria-label="Posts published on July 14, 2017">14</a></td><td><a href="http://jaihinddaily.in/2017/07/15/" aria-label="Posts published on July 15, 2017">15</a></td><td>16</td>
	</tr>
	<tr>
		<td><a href="http://jaihinddaily.in/2017/07/17/" aria-label="Posts published on July 17, 2017">17</a></td><td id="today"><a href="http://jaihinddaily.in/2017/07/18/" aria-label="Posts published on July 18, 2017">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="wp_posts_carousel-2" class="widget widget_wp_posts_carousel clearfix"><h3 class="widgettitle"><span>દુનિયાનું અવનવું</span></h3><div id="wp-posts-carousel-1468698960" class="default-theme wp-posts-carousel owl-carousel"><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%9a%e0%ab%8b%e0%aa%b0%e0%ab%87-%e0%aa%9a%e0%ab%8b%e0%aa%b0%e0%ab%87%e0%aa%b2%e0%ab%80-%e0%aa%b8%e0%aa%be%e0%aa%88%e0%aa%95%e0%aa%b2-%e0%aa%9a%e0%ab%8b%e0%aa%b0-%e0%aa%aa%e0%aa%be%e0%aa%b8/" title="Read more ચોરે ચોરેલી સાઈકલ ચોર પાસેથી ચોરી લીધી !"><img alt="ચોરે ચોરેલી સાઈકલ ચોર પાસેથી ચોરી લીધી !" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2017/07/7-1-400x286.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2017/07/7-1-400x286.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%9a%e0%ab%8b%e0%aa%b0%e0%ab%87-%e0%aa%9a%e0%ab%8b%e0%aa%b0%e0%ab%87%e0%aa%b2%e0%ab%80-%e0%aa%b8%e0%aa%be%e0%aa%88%e0%aa%95%e0%aa%b2-%e0%aa%9a%e0%ab%8b%e0%aa%b0-%e0%aa%aa%e0%aa%be%e0%aa%b8/" title="ચોરે ચોરેલી સાઈકલ ચોર પાસેથી ચોરી લીધી !">ચોરે ચોરેલી સાઈકલ ચોર પાસેથી ચોરી લીધી !</a></h3><div class="wp-posts-carousel-desc">ફેસબુક હવે ચોરાયેલી ચીજો પાછી અપાવવામાં પર મદદ રૂપ થઈ શકે છે લંડનમાં એક મહિલાએ ફેસબુકની મદદની પોતાની ચોરાઈ ગયેલી સાઈકલને ચોર પાસેથી પાછી મેળવી હતી.વાત કંઈક એમ હતી કે બ્રિસ્ટોલ શહેરમાં રહેતી જેની માર્ટન નામની મહિલાની સાઈકલની તસવીરો પોસ્ટ કરીને એ કયાંય દેખાય તો શોધી આપવાની અપીલ કરી હતી બીજી તરફ ચોરે પણ આ સાઈકલ ને વેચવા માટેની જાહેરાત [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%ab%a7%e0%ab%aa%e0%ab%a6%e0%ab%a6%e0%ab%a6-%e0%aa%ab%e0%ab%81%e0%aa%9f%e0%aa%a8%e0%ab%80-%e0%aa%8a%e0%aa%82%e0%aa%9a%e0%aa%be%e0%aa%88%e0%aa%8f-%e0%aa%b9%e0%aa%be%e0%aa%88-%e0%aa%95%e0%aa%b2/" title="Read more ૧૪,૦૦૦ ફુટની ઊંચાઈએ: હાઈ કલાસ કોન્સર્ટ"><img alt="૧૪,૦૦૦ ફુટની ઊંચાઈએ: હાઈ કલાસ કોન્સર્ટ" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2017/07/5-2-400x220.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2017/07/5-2-400x220.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%ab%a7%e0%ab%aa%e0%ab%a6%e0%ab%a6%e0%ab%a6-%e0%aa%ab%e0%ab%81%e0%aa%9f%e0%aa%a8%e0%ab%80-%e0%aa%8a%e0%aa%82%e0%aa%9a%e0%aa%be%e0%aa%88%e0%aa%8f-%e0%aa%b9%e0%aa%be%e0%aa%88-%e0%aa%95%e0%aa%b2/" title="૧૪,૦૦૦ ફુટની ઊંચાઈએ: હાઈ કલાસ કોન્સર્ટ">૧૪,૦૦૦ ફુટની ઊંચાઈએ: હાઈ કલાસ કોન્સર્ટ</a></h3><div class="wp-posts-carousel-desc">કંઈક અનોખું કરવામાનું ઝનૂન માથે ચડી જાય ત્યારે લોકો કંઈ પણ કરી શકે છે. આલ્સની પર્વતમાળામાં માઉન્ટ રોસ ઉપર ૧૪,૦૦૦ ફુટની ઉંચાઈએ ઈટલી ના એલિસા ટોમેલિની નામની મ્યુઝિકન કોન્સર્ટ કરવાનું તેનું ખ્વાબ પુરું કયું સ્વાભાવિક રીતે આટલી ઊંચાઈએ માઈનસ ૧૫ ડિંગ્રી ઠડીમાં તેનું સંગીત સાંભળવાળા ઈન-મિન અને તીન લોકો જ હતા. જોકે આ ખ્વાબ પુરું કરવા માટે તેણે જે જહેમત [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%b9%e0%aa%b5%e0%ab%87-%e0%aa%b0%e0%ab%8b%e0%aa%ac%e0%ab%8b%e0%aa%9f-%e0%aa%b0%e0%aa%bf%e0%aa%aa%e0%ab%8b%e0%aa%9f%e0%aa%b0%e0%ab%8d%e0%aa%b8-%e0%aa%b9%e0%aa%9c%e0%ab%8d%e0%aa%9c%e0%aa%be/" title="Read more હવે રોબોટ રિપોટર્સ હજ્જારો ન્યુઝ સ્ટોરી લખશે"><img alt="હવે રોબોટ રિપોટર્સ હજ્જારો ન્યુઝ સ્ટોરી લખશે" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2017/07/8-400x250.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2017/07/8-400x250.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%b9%e0%aa%b5%e0%ab%87-%e0%aa%b0%e0%ab%8b%e0%aa%ac%e0%ab%8b%e0%aa%9f-%e0%aa%b0%e0%aa%bf%e0%aa%aa%e0%ab%8b%e0%aa%9f%e0%aa%b0%e0%ab%8d%e0%aa%b8-%e0%aa%b9%e0%aa%9c%e0%ab%8d%e0%aa%9c%e0%aa%be/" title="હવે રોબોટ રિપોટર્સ હજ્જારો ન્યુઝ સ્ટોરી લખશે">હવે રોબોટ રિપોટર્સ હજ્જારો ન્યુઝ સ્ટોરી લખશે</a></h3><div class="wp-posts-carousel-desc">નવી ટેકનોલોજીના કારણે અનેક ક્ષેત્રમાં લોકોનું સ્થાન યંત્રોએ લઇ લીધું છે. હવે આમાં એક વધુ ક્ષેત્રનો વધારો થયો છે. હવે ન્યુઝ પેપર અને મીડિયાના ક્ષેત્રમાં પણ રોબોટનો ઉપયોગ કરવામાં આવશે. ગૂગલ દ્વારા એક બહુ મોટો પ્રોજેક્ટ હાથ ધરવામાં આવી રહ્યો છે. આ પ્રોજેક્ટ અનુસાર કોમ્પ્યુટર્સ લોકલ મીડિયા માટે દર મહીને ૩૦ હજાર જેટલી ન્યુઝ સ્ટોરીઝ લખશે. જાણીતી ટેકનોલોજી કંપની ગૂગલ [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%9c%e0%aa%be%e0%aa%aa%e0%aa%be%e0%aa%a8%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%aa%e0%ab%81%e0%aa%b0%e0%ab%82%e0%aa%b7%e0%ab%8b-%e0%aa%ae%e0%aa%be%e0%aa%9f%e0%ab%87-%e0%aa%93%e0%aa%aa/" title="Read more જાપાનમાં પુરૂષો માટે ‘ઓપન’ ટાપુ"><img alt="જાપાનમાં પુરૂષો માટે ‘ઓપન’ ટાપુ" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2017/07/3-400x261.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2017/07/3-400x261.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%9c%e0%aa%be%e0%aa%aa%e0%aa%be%e0%aa%a8%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%aa%e0%ab%81%e0%aa%b0%e0%ab%82%e0%aa%b7%e0%ab%8b-%e0%aa%ae%e0%aa%be%e0%aa%9f%e0%ab%87-%e0%aa%93%e0%aa%aa/" title="જાપાનમાં પુરૂષો માટે ‘ઓપન’ ટાપુ">જાપાનમાં પુરૂષો માટે ‘ઓપન’ ટાપુ</a></h3><div class="wp-posts-carousel-desc">ટોક્યો: યુનેસ્કો દ્વારા જૂના અમદાવાદને વર્લ્ડ હેરિટેજ સિટીનો દરજજો મળ્યાના સમાચાર આવ્યા અની સાથે બીજા એક ન્યુઝ એ પણ છે. કે જપાનના ઓકિનોશિમાં નામના ટાપુને પણ આ વિશ્ર્વ-વારસાનો દરજજો પ્રાપ્ત થયો છે. આ ટાપુની એક અનોખી ખાસિયત છે. એના પર સ્ત્રીઓની એન્ટ્રી પર એકદમ પ્રતિબંધ છે. એટલું જ નહીં,પુરુષોએ પણઆટાપુ પર પગ મૂકતા પહેલાં નિર્વસ્ત્ર થઈને નહાવું પડે છે. આ [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%ab%a9-%e0%aa%b2%e0%aa%be%e0%aa%96-%e0%aa%9b%e0%aa%a4%e0%ab%8d%e0%aa%b0%e0%ab%80%e0%aa%93-%e0%aa%95%e0%aa%be%e0%aa%97%e0%aa%a1%e0%ab%8b-%e0%aa%a5%e0%aa%88-%e0%aa%97%e0%aa%88/" title="Read more ૩ લાખ છત્રીઓ ‘કાગડો’ થઈ ગઈ"><img alt="૩ લાખ છત્રીઓ ‘કાગડો’ થઈ ગઈ" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2017/07/6-2-400x225.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2017/07/6-2-400x225.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%ab%a9-%e0%aa%b2%e0%aa%be%e0%aa%96-%e0%aa%9b%e0%aa%a4%e0%ab%8d%e0%aa%b0%e0%ab%80%e0%aa%93-%e0%aa%95%e0%aa%be%e0%aa%97%e0%aa%a1%e0%ab%8b-%e0%aa%a5%e0%aa%88-%e0%aa%97%e0%aa%88/" title="૩ લાખ છત્રીઓ ‘કાગડો’ થઈ ગઈ">૩ લાખ છત્રીઓ ‘કાગડો’ થઈ ગઈ</a></h3><div class="wp-posts-carousel-desc">અત્યારે દુનિયાભમાં ટેકસી શેરિંગથી લઈને બાઈસિકલ શેરિંગ સુધીમાં જાતભાતના સ્ટાર્ટઅપ તાલી રહ્યો છે. ચીનમાં પણઈ-અમ્બે્રલા નામે છત્રી શેરિંગ સ્ટાર્ટઅપ શરૂ થયેલું દસ કરોડ રૂપિયાનું જંગી ઈન્વેસ્ટમેન્ટ કરીને હમણાં એપ્રિલ મહનિામાં જ આ સ્ટાર્ટઅપ સ્ટાર્ટ થયેલું સ્ટાર્ટઅપનો આઈડિયા રસપ્રદ હતો. લગભગ ૧૮૭ રૂપિયા ડિપોઝિટ તરીકે અને ત્યાર પછી દરેક ત્રીસ મિનિટ છત્રી વાપરવા સાડા ચાર રૂપિયા ડિપોઝિટ તરીકે અને ત્યાર પછી [...]</div></div></div></div></div><script type="text/javascript">
                    jQuery(window).load(function(e) {
                        var wpPostsCarousel1468698960 = jQuery("#wp-posts-carousel-1468698960");
                        wpPostsCarousel1468698960.owlCarousel({
                            loop: true,
                            nav: false,
                            navSpeed: 1000,
                            dots: true,
                            dotsSpeed: 800,
                            lazyLoad: true,
                            autoplay: true,
                            autoplayHoverPause: true,
                            autoplayTimeout: 3000,
                            autoplaySpeed:  800,
                            margin: 0,
                            stagePadding: 0,
                            freeDrag: false,
                            mouseDrag: true,
                            touchDrag: true,
                            slideBy: 1,
                            fallbackEasing: "swing",
                            responsiveClass: true,
                            navText: [ "previous", "next" ],
                            responsive:{
                                0:{items: 1},
                                600:{items: 2},
                                1000:{items: 1}
                                
                            },
                            autoHeight: false
                        });
                        wpPostsCarousel1468698960.on("mousewheel", ".owl-stage", function(e) {
                if (e.deltaY > 0) {
                    wpPostsCarousel1468698960.trigger("next.owl");
                } else {
                    wpPostsCarousel1468698960.trigger("prev.owl");
                }
                e.preventDefault();
            });
                    });
                </script></aside>
	</section>	</div>
	

	
	<div id="footer-wrap">

		<footer id="footer" class="container clearfix" role="contentinfo">

			<div id="footer-text">
				
	<span class="credit-link">
		Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> and <a href="https://themezee.com/themes/dynamicnews/" title="Dynamic News WordPress Theme">Dynamic News</a>.	</span>

			</div>

			
		</footer>

	</div>

</div><!-- end #wrapper -->


		<div class="bnsaw-credit">
			<span class="bnsaw-credit-text">You are using the <a href="http://buynowshop.com/plugins/bns-add-widget/">BNS Add Widget</a> plugin. Thank You!</span>		</div>

	<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='wp_posts_carousel-carousel-style-default-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/templates/default.css?ver=4.6.6' type='text/css' media='all' />
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
</body>
</html>