<!DOCTYPE html><!-- HTML 5 -->
<html lang="en-US">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://jaihinddaily.in/xmlrpc.php" />

<title>જોધપુર-બારમેર-કચ્છ-સૌરાષ્ટ્ર-મુંબઈ-પુને લાઈનમાં લોંગરેન્જ રડાર સીસ્ટમ તૈનાત ગુજરાતની સરહદે ગેપ-ફ્રી-રડાર-મિસાઈલ સીસ્ટમ ગોઠવાઈ | Jaihind Daily</title>

<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[281,435] -->
<meta name="description" itemprop="description" content="ગુજરાતમાં યોજાઈ રહેલા વાઈબ્રન્ટ સમીટમાં વડાપ્રધાન શ્રી નરેન્દ્ર મોદી અને દેશ-વિદેશના ટોચના મહાનુભાવો ગુજરાતમાં ત્રણ દિવસ હાજર રહેવાના છે તે સમયે અને રાજયના" />

<meta name="keywords" itemprop="keywords" content="featured" />

<link rel="canonical" href="http://jaihinddaily.in/%e0%aa%9c%e0%ab%8b%e0%aa%a7%e0%aa%aa%e0%ab%81%e0%aa%b0-%e0%aa%ac%e0%aa%be%e0%aa%b0%e0%aa%ae%e0%ab%87%e0%aa%b0-%e0%aa%95%e0%aa%9a%e0%ab%8d%e0%aa%9b-%e0%aa%b8%e0%ab%8c%e0%aa%b0%e0%aa%be%e0%aa%b7/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jaihind Daily &raquo; Feed" href="http://jaihinddaily.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jaihind Daily &raquo; Comments Feed" href="http://jaihinddaily.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jaihind Daily &raquo; જોધપુર-બારમેર-કચ્છ-સૌરાષ્ટ્ર-મુંબઈ-પુને લાઈનમાં લોંગરેન્જ રડાર સીસ્ટમ તૈનાત ગુજરાતની સરહદે ગેપ-ફ્રી-રડાર-મિસાઈલ સીસ્ટમ ગોઠવાઈ Comments Feed" href="http://jaihinddaily.in/%e0%aa%9c%e0%ab%8b%e0%aa%a7%e0%aa%aa%e0%ab%81%e0%aa%b0-%e0%aa%ac%e0%aa%be%e0%aa%b0%e0%aa%ae%e0%ab%87%e0%aa%b0-%e0%aa%95%e0%aa%9a%e0%ab%8d%e0%aa%9b-%e0%aa%b8%e0%ab%8c%e0%aa%b0%e0%aa%be%e0%aa%b7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jaihinddaily.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://jaihinddaily.in/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='BNSAW-Style-css'  href='http://jaihinddaily.in/wp-content/plugins/bns-add-widget/bnsaw-style.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/calendar-jos.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.ticker-css'  href='http://jaihinddaily.in/wp-content/plugins/jquery-news-ticker/inc/jquery-news-ticker.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.style-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/style.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/css/flexslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CFrancois+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?v=3.exp&#038;key&#038;ver=4.6.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/jelly.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/file-upload.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/jquery-news-ticker/inc/jquery-news-ticker.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/owl.carousel/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min.js?ver=3.1.12'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"horizontal","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/slider.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/navigation.js?ver=20160719'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_sidebar_title = "Sidebar";
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/sidebar.js?ver=20160421'></script>
<link rel='https://api.w.org/' href='http://jaihinddaily.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jaihinddaily.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jaihinddaily.in/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='પ્રતિ વ્યક્તિ રાષ્ટ્રીય આવકમાં વધારો જીડીપી ગ્રોથ ઘટીને ૭.૧ ટકા રહેવાનો અંદાજ વ્યક્ત થયો' href='http://jaihinddaily.in/%e0%aa%aa%e0%ab%8d%e0%aa%b0%e0%aa%a4%e0%aa%bf-%e0%aa%b5%e0%ab%8d%e0%aa%af%e0%aa%95%e0%ab%8d%e0%aa%a4%e0%aa%bf-%e0%aa%b0%e0%aa%be%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%ab%80%e0%aa%af/' />
<link rel='next' title='નોટબંધીની અસર ઘટવા લાગતા જ ભાવવધારાએ ફરી માથું ઉચકયું ટ્રાન્સપોર્ટ ભાડા વધી ગયા:રેલવે ખાસ સુરક્ષા સેસ લાદશે' href='http://jaihinddaily.in/%e0%aa%a8%e0%ab%8b%e0%aa%9f%e0%aa%ac%e0%aa%82%e0%aa%a7%e0%ab%80%e0%aa%a8%e0%ab%80-%e0%aa%85%e0%aa%b8%e0%aa%b0-%e0%aa%98%e0%aa%9f%e0%aa%b5%e0%aa%be-%e0%aa%b2%e0%aa%be%e0%aa%97%e0%aa%a4%e0%aa%be/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://jaihinddaily.in/?p=23590' />
<link rel="alternate" type="application/json+oembed" href="http://jaihinddaily.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjaihinddaily.in%2F%25e0%25aa%259c%25e0%25ab%258b%25e0%25aa%25a7%25e0%25aa%25aa%25e0%25ab%2581%25e0%25aa%25b0-%25e0%25aa%25ac%25e0%25aa%25be%25e0%25aa%25b0%25e0%25aa%25ae%25e0%25ab%2587%25e0%25aa%25b0-%25e0%25aa%2595%25e0%25aa%259a%25e0%25ab%258d%25e0%25aa%259b-%25e0%25aa%25b8%25e0%25ab%258c%25e0%25aa%25b0%25e0%25aa%25be%25e0%25aa%25b7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jaihinddaily.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjaihinddaily.in%2F%25e0%25aa%259c%25e0%25ab%258b%25e0%25aa%25a7%25e0%25aa%25aa%25e0%25ab%2581%25e0%25aa%25b0-%25e0%25aa%25ac%25e0%25aa%25be%25e0%25aa%25b0%25e0%25aa%25ae%25e0%25ab%2587%25e0%25aa%25b0-%25e0%25aa%2595%25e0%25aa%259a%25e0%25ab%258d%25e0%25aa%259b-%25e0%25aa%25b8%25e0%25ab%258c%25e0%25aa%25b0%25e0%25aa%25be%25e0%25aa%25b7%2F&#038;format=xml" />
<script>var wp_posts_carousel_url="http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/";</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fffbe7; }
</style>
</head>

<body class="single single-post postid-23590 single-format-standard custom-background wp-custom-logo sliding-sidebar mobile-header-none">


<div id="wrapper" class="hfeed">

	<div id="topnavi-wrap">
		
	<div id="topnavi" class="container clearfix">

		
	</div>	</div>

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo" class="clearfix">

				<a href="http://jaihinddaily.in/" class="custom-logo-link" rel="home" itemprop="url"><img width="265" height="60" src="http://jaihinddaily.in/wp-content/uploads/2016/09/cropped-cropped-Jai-hind-logo11-e1473009425238.png" class="custom-logo" alt="cropped-cropped-Jai-hind-logo11.png" itemprop="logo" /></a>				
				
			</div>

			<div id="header-content" class="clearfix">
					
		<div class="header-widgets clearfix">
			<aside id="vertical-marquee-post-title-3" class="header-widget widget_text newsticker-widget"><div style='padding:3px;' class='vmpt_marquee'><marquee style='color:#FF0000;font:Arial;height:100px;' scrollamount='2' scrolldelay='5' direction='up' onmouseover='this.stop()' onmouseout='this.start()'><a target='' href='http://jaihinddaily.in/%e0%aa%9c%e0%aa%ae%e0%ab%8d%e0%aa%ae%e0%ab%81-%e0%aa%95%e0%aa%be%e0%aa%b6%e0%ab%8d%e0%aa%ae%e0%ab%80%e0%aa%b0%e0%aa%a8%e0%aa%be-%e0%aa%b8%e0%aa%b0%e0%aa%b9%e0%aa%a6%e0%ab%80-%e0%aa%b5%e0%aa%bf/'>જમ્મુ-કાશ્મીરના સરહદી વિસ્તારોની મુલાકાતે</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%b5%e0%aa%be%e0%aa%af%e0%aa%ac%e0%ab%8d%e0%aa%b0%e0%aa%a8%e0%ab%8d%e0%aa%9f-%e0%aa%b8%e0%aa%ae%e0%ab%80%e0%aa%9f-%e0%aa%ae%e0%aa%be%e0%aa%9f%e0%ab%87-%e0%aa%a4%e0%aa%be-%e0%ab%af%e0%aa%a5/'>વાયબ્રન્ટ સમીટ માટે તા.૯થી ૧૩ દરમ્યાન ૧૬ હજાર વાહનો માટે ૧૪ જેટલાં પાર્કિંગ સ્થળોની કરાયેલી વ્યવસ્થા</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%b6%e0%aa%b9%e0%ab%87%e0%aa%b0%e0%aa%a8%e0%aa%be-%e0%aa%b8%e0%aa%be%e0%aa%af%e0%aa%a8%e0%ab%8d%e0%aa%b8-%e0%aa%b8%e0%ab%80%e0%aa%9f%e0%ab%80-%e0%aa%96%e0%aa%be%e0%aa%a4%e0%ab%87-%e0%aa%b0/'>શહેરના સાયન્સ સીટી ખાતે રાજ્યના સૌથી ઊંચા રાષ્ટ્રધ્વજનું મુખ્યમંત્રીએ કરેલું ધ્વજારોહણ</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%85%e0%aa%96%e0%aa%bf%e0%aa%b2%e0%ab%87%e0%aa%b6%e0%ab%87-%e0%aa%b8%e0%ab%8d%e0%aa%b5%e0%aa%a4%e0%aa%82%e0%aa%a4%e0%ab%8d%e0%aa%b0-%e0%aa%b0%e0%ab%80%e0%aa%a4%e0%ab%87-%e0%aa%b2%e0%aa%a1/'>અખિલેશે સ્વતંત્ર રીતે લડાઈ લડવી પડશે</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%aa%e0%aa%be%e0%aa%95-%e0%aa%85%e0%aa%a8%e0%ab%87-%e0%aa%b0%e0%aa%b6%e0%aa%bf%e0%aa%af%e0%aa%be-%e0%aa%b8%e0%aa%be%e0%aa%a5%e0%ab%87%e0%aa%a8%e0%aa%be-%e0%aa%b8%e0%aa%82%e0%aa%ac%e0%aa%82/'>પાક. અને રશિયા સાથેના સંબંધોમાં પડકારો</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%a8%e0%ab%8b%e0%aa%9f%e0%aa%ac%e0%aa%82%e0%aa%a7%e0%ab%80%e0%aa%a8%e0%ab%80-%e0%aa%85%e0%aa%b8%e0%aa%b0-%e0%aa%98%e0%aa%9f%e0%aa%b5%e0%aa%be-%e0%aa%b2%e0%aa%be%e0%aa%97%e0%aa%a4%e0%aa%be/'>નોટબંધીની અસર ઘટવા લાગતા જ ભાવવધારાએ ફરી માથું ઉચકયું ટ્રાન્સપોર્ટ ભાડા વધી ગયા:રેલવે ખાસ સુરક્ષા સેસ લાદશે</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%9c%e0%ab%8b%e0%aa%a7%e0%aa%aa%e0%ab%81%e0%aa%b0-%e0%aa%ac%e0%aa%be%e0%aa%b0%e0%aa%ae%e0%ab%87%e0%aa%b0-%e0%aa%95%e0%aa%9a%e0%ab%8d%e0%aa%9b-%e0%aa%b8%e0%ab%8c%e0%aa%b0%e0%aa%be%e0%aa%b7/'>જોધપુર-બારમેર-કચ્છ-સૌરાષ્ટ્ર-મુંબઈ-પુને લાઈનમાં લોંગરેન્જ રડાર સીસ્ટમ તૈનાત ગુજરાતની સરહદે ગેપ-ફ્રી-રડાર-મિસાઈલ સીસ્ટમ ગોઠવાઈ</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%aa%e0%ab%8d%e0%aa%b0%e0%aa%a4%e0%aa%bf-%e0%aa%b5%e0%ab%8d%e0%aa%af%e0%aa%95%e0%ab%8d%e0%aa%a4%e0%aa%bf-%e0%aa%b0%e0%aa%be%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%ab%80%e0%aa%af/'>પ્રતિ વ્યક્તિ રાષ્ટ્રીય આવકમાં વધારો જીડીપી ગ્રોથ ઘટીને ૭.૧ ટકા રહેવાનો અંદાજ વ્યક્ત થયો</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%85%e0%aa%b0%e0%ab%8d%e0%aa%a7%e0%aa%b8%e0%aa%a4%e0%ab%8d%e0%aa%af-%e0%aa%ab%e0%aa%bf%e0%aa%b2%e0%ab%8d%e0%aa%ae%e0%aa%a5%e0%ab%80-%e0%aa%b2%e0%ab%8b%e0%aa%95%e0%aa%aa%e0%ab%8d%e0%aa%b0/'>‘અર્ધસત્ય ફિલ્મથી લોકપ્રિય થયેલા અભિનેતા ઓમપુરીનું હાર્ટએટેકથી નિધન</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%88%e0%aa%82%e0%aa%97%e0%ab%8d%e0%aa%b2%e0%ab%87%e0%aa%a8%e0%ab%8d%e0%aa%a1-%e0%aa%b8%e0%aa%be%e0%aa%ae%e0%ab%87-%e0%aa%b0%e0%aa%ae%e0%aa%be%e0%aa%a8%e0%aa%be%e0%aa%b0%e0%ab%80-%e0%aa%b5/'>ઈંગ્લેન્ડ સામે રમાનારી વન-ડે, ટ્વેન્ટી મેચ માટે ટીમ જાહેર</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%ad%e0%aa%be%e0%aa%9c%e0%aa%aa%e0%aa%a8%e0%ab%80-%e0%aa%b0%e0%aa%be%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%ab%80%e0%aa%af-%e0%aa%95%e0%aa%be%e0%aa%b0%e0%ab%8b%e0%aa%ac%e0%aa%be-3/'>ભાજપની રાષ્ટ્રીય કારોબારીની બે દિવસની બેઠકનો પ્રારંભ નોટબંધી: લાંબા ગાળાના લોકહિત માટે આકરા નિર્ણયો લેવા પડે:શાહ</a></marquee></div></aside>		</div><!-- .header-widgets -->
		
				</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-319" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://jaihinddaily.in/">Home</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-210" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/gujarat/">Gujarat</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-212" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/national/">India</a><i class=' current-post-ancestor current-menu-parent current-post-parent'></i><span class='menu-item-description' ></span></li>
<li id="menu-item-211" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/international/">World</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-213" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/politics/">Politics</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-214" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/sports/">Sports</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-209" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/entertainment/">Entertainment</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-21248" class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.readwhere.com/publication/501/jaihind-daily">e-Paper</a><i class=''></i><span class='menu-item-description' ></span></li>
</ul>		</nav>
	</div>

	
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-23590" class="post-23590 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-national tag-featured">
	
		<h1 class="entry-title post-title">જોધપુર-બારમેર-કચ્છ-સૌરાષ્ટ્ર-મુંબઈ-પુને લાઈનમાં લોંગરેન્જ રડાર સીસ્ટમ તૈનાત ગુજરાતની સરહદે ગેપ-ફ્રી-રડાર-મિસાઈલ સીસ્ટમ ગોઠવાઈ</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date sep"><a href="http://jaihinddaily.in/%e0%aa%9c%e0%ab%8b%e0%aa%a7%e0%aa%aa%e0%ab%81%e0%aa%b0-%e0%aa%ac%e0%aa%be%e0%aa%b0%e0%aa%ae%e0%ab%87%e0%aa%b0-%e0%aa%95%e0%aa%9a%e0%ab%8d%e0%aa%9b-%e0%aa%b8%e0%ab%8c%e0%aa%b0%e0%aa%be%e0%aa%b7/" title="8:47 am" rel="bookmark"><time class="entry-date published updated" datetime="2017-01-07T08:47:35+00:00">January 7, 2017</time></a></span><span class="meta-author sep"> <span class="author vcard"><a class="url fn n" href="http://jaihinddaily.in/author/editor/" title="View all posts by Jaihind Daily" rel="author">Jaihind Daily</a></span></span>		
		
	<span class="meta-comments">
		<a href="http://jaihinddaily.in/%e0%aa%9c%e0%ab%8b%e0%aa%a7%e0%aa%aa%e0%ab%81%e0%aa%b0-%e0%aa%ac%e0%aa%be%e0%aa%b0%e0%aa%ae%e0%ab%87%e0%aa%b0-%e0%aa%95%e0%aa%9a%e0%ab%8d%e0%aa%9b-%e0%aa%b8%e0%ab%8c%e0%aa%b0%e0%aa%be%e0%aa%b7/#respond">Leave a comment</a>	</span>
	
</div>
		
		<img width="700" height="280" src="http://jaihinddaily.in/wp-content/uploads/2017/01/vibrant-gujarat-1-638-1465646599-700x280.jpg" class="attachment-featured_image size-featured_image wp-post-image" alt="vibrant-gujarat-1-638-1465646599" />		
		<div class="entry clearfix">
			<p>ગુજરાતમાં યોજાઈ રહેલા વાઈબ્રન્ટ સમીટમાં વડાપ્રધાન શ્રી નરેન્દ્ર મોદી અને દેશ-વિદેશના ટોચના મહાનુભાવો ગુજરાતમાં ત્રણ દિવસ હાજર રહેવાના છે તે સમયે અને રાજયના દરિયાકિનારે રીફાઈનરી સહીતના જે જાયન્સ ઔદ્યોગીક એકમો આવેલા છે તેની સુરક્ષા વધારવા ભારતીય હવાઈદળે પશ્ર્ચિમ ક્ષેત્રના ગુજરાત અને મહારાષ્ટ્રમાં દરિયાઈ ક્ષેત્રમાં જમીન પરથી આકાશમાં પ્રહાર કરી શકાય તેવા મિસાઈલ રડાર સીસ્ટમ ગોઠવી છે. પાક સાથેની આ દરિયાઈ સરહદ સૌથી નજીક આવેલી છે અને અહી હાઈવેલ્યુ વ્યાવસાયિક એકમો છે અને તેથી ભારતીય હવાઈ દળ તથા નૌકાદળે સંયુક્ત રીતે ગુજરાત-મહારાષ્ટ્ર-રાજસ્થાન અને ગોવાના દરિયાકિનારાની સુરક્ષા માટે આયોજન કર્યુ છે. એર માર્શલ આર.કે.ધીર, એર ઓફીસર- કમાન્ડ-ઈન-ચીફ- સાઉથ વેસ્ટર્ન એર કમાન્ડે આ માહિતી આપતા કહ્યું કે ભારતીય નૌકાદળ અને ભરતીદળના વેસ્ટર્ન કમાન્ડ આ અંગે સંકલન આપવામાં આવ્યું છે. જેમાં સુરક્ષા અને આક્રમણ બન્નેની તૈયારીમાં રખાઈ છે. સરફેજ-ટુ-એર મિસાઈલમાં ઈઝરાયેલ પાસેથી હાલમાં જ ખુલ્લી કરાયેલી સ્પાયકર મિસાઈલ સીસ્ટમનો ઉપયોગ કરાયો છે. આ ઉપરાંત ભારતીય હવાઈ દળની લડાયક વિમાનની સ્કાંધન આ કાંઠાના તેલ-ગેસ ક્ષેત્રોને પણ સુરક્ષા આપશે અને સમગ્ર એરીયામાં ગેપ-ફ્રી-રડાર સીસ્ટમ ગોઠવી છે. જેથી કોઈ એક ઘુસણખોરી પણ ઝડપાયા વગરની રહેશે નહી. ઉપરાંત તમામ લડાયક વિમાનો હથિયારોથી સજજ છે. જેથી તે કોઈપણ સમયે ઉડવા માટે સક્ષમ છે. લાંબા અંતરની રડાર સીસ્ટમ જોધપર, બારમેર, કચ્છ-સૌરાષ્ટ્ર-મુંબઈ અને પુને લાઈનમાં ગોઠવ્યા છે.</p>
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://jaihinddaily.in/%e0%aa%9c%e0%ab%8b%e0%aa%a7%e0%aa%aa%e0%ab%81%e0%aa%b0-%e0%aa%ac%e0%aa%be%e0%aa%b0%e0%aa%ae%e0%ab%87%e0%aa%b0-%e0%aa%95%e0%aa%9a%e0%ab%8d%e0%aa%9b-%e0%aa%b8%e0%ab%8c%e0%aa%b0%e0%aa%be%e0%aa%b7/"
    dc:identifier="http://jaihinddaily.in/%e0%aa%9c%e0%ab%8b%e0%aa%a7%e0%aa%aa%e0%ab%81%e0%aa%b0-%e0%aa%ac%e0%aa%be%e0%aa%b0%e0%aa%ae%e0%ab%87%e0%aa%b0-%e0%aa%95%e0%aa%9a%e0%ab%8d%e0%aa%9b-%e0%aa%b8%e0%ab%8c%e0%aa%b0%e0%aa%be%e0%aa%b7/"
    dc:title="જોધપુર-બારમેર-કચ્છ-સૌરાષ્ટ્ર-મુંબઈ-પુને લાઈનમાં લોંગરેન્જ રડાર સીસ્ટમ તૈનાત ગુજરાતની સરહદે ગેપ-ફ્રી-રડાર-મિસાઈલ સીસ્ટમ ગોઠવાઈ"
    trackback:ping="http://jaihinddaily.in/%e0%aa%9c%e0%ab%8b%e0%aa%a7%e0%aa%aa%e0%ab%81%e0%aa%b0-%e0%aa%ac%e0%aa%be%e0%aa%b0%e0%aa%ae%e0%ab%87%e0%aa%b0-%e0%aa%95%e0%aa%9a%e0%ab%8d%e0%aa%9b-%e0%aa%b8%e0%ab%8c%e0%aa%b0%e0%aa%be%e0%aa%b7/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">				
				<span class="meta-tags">
					tagged with <a href="http://jaihinddaily.in/tag/featured/" rel="tag">featured</a>				</span>
		
			
			<span class="meta-category">
				<ul class="post-categories">
	<li><a href="http://jaihinddaily.in/category/latest-news/" rel="category tag">Latest News</a></li>
	<li><a href="http://jaihinddaily.in/category/national/" rel="category tag">National</a></li></ul>			</span>
			
		</div>

	</article>		
					
					
		


	<div id="comments">
	
		
									<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%AA%9C%E0%AB%8B%E0%AA%A7%E0%AA%AA%E0%AB%81%E0%AA%B0-%E0%AA%AC%E0%AA%BE%E0%AA%B0%E0%AA%AE%E0%AB%87%E0%AA%B0-%E0%AA%95%E0%AA%9A%E0%AB%8D%E0%AA%9B-%E0%AA%B8%E0%AB%8C%E0%AA%B0%E0%AA%BE%E0%AA%B7/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://jaihinddaily.in/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='23590' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0fa5ff78c9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p>				</form>
					</div><!-- #respond -->
				
	</div>

		
		</section>
		
			<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="wp_category_post_list_itg-11" class="widget widget_wp_category_post_list_itg clearfix"><h3 class="widgettitle"><span>Around the Nation</span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%85%e0%aa%96%e0%aa%bf%e0%aa%b2%e0%ab%87%e0%aa%b6%e0%ab%87-%e0%aa%b8%e0%ab%8d%e0%aa%b5%e0%aa%a4%e0%aa%82%e0%aa%a4%e0%ab%8d%e0%aa%b0-%e0%aa%b0%e0%ab%80%e0%aa%a4%e0%ab%87-%e0%aa%b2%e0%aa%a1/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/01/art2-2-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="art2" srcset="http://jaihinddaily.in/wp-content/uploads/2017/01/art2-2-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/01/art2-2-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/01/art2-2-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/01/art2-2-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%85%e0%aa%96%e0%aa%bf%e0%aa%b2%e0%ab%87%e0%aa%b6%e0%ab%87-%e0%aa%b8%e0%ab%8d%e0%aa%b5%e0%aa%a4%e0%aa%82%e0%aa%a4%e0%ab%8d%e0%aa%b0-%e0%aa%b0%e0%ab%80%e0%aa%a4%e0%ab%87-%e0%aa%b2%e0%aa%a1/" title="Permalink to: અખિલેશે સ્વતંત્ર રીતે લડાઈ લડવી પડશે" target="_self">અખિલેશે સ્વતંત્ર રીતે લડાઈ લડવી પડશે</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%aa%e0%aa%be%e0%aa%95-%e0%aa%85%e0%aa%a8%e0%ab%87-%e0%aa%b0%e0%aa%b6%e0%aa%bf%e0%aa%af%e0%aa%be-%e0%aa%b8%e0%aa%be%e0%aa%a5%e0%ab%87%e0%aa%a8%e0%aa%be-%e0%aa%b8%e0%aa%82%e0%aa%ac%e0%aa%82/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/01/art1-1-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="art1" srcset="http://jaihinddaily.in/wp-content/uploads/2017/01/art1-1-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/01/art1-1-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/01/art1-1-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/01/art1-1-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%aa%e0%aa%be%e0%aa%95-%e0%aa%85%e0%aa%a8%e0%ab%87-%e0%aa%b0%e0%aa%b6%e0%aa%bf%e0%aa%af%e0%aa%be-%e0%aa%b8%e0%aa%be%e0%aa%a5%e0%ab%87%e0%aa%a8%e0%aa%be-%e0%aa%b8%e0%aa%82%e0%aa%ac%e0%aa%82/" title="Permalink to: પાક. અને રશિયા સાથેના સંબંધોમાં પડકારો" target="_self">પાક. અને રશિયા સાથેના સંબંધોમાં પડકારો</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b6%e0%aa%bf%e0%aa%95%e0%ab%8d%e0%aa%b7%e0%aa%a3%e0%aa%a8%e0%aa%be-%e0%aa%b5%e0%aa%bf%e0%aa%b7%e0%aa%af%e0%ab%8b%e0%aa%a8%e0%ab%80-%e0%aa%a4%e0%aa%b2%e0%aa%b8%e0%ab%8d%e0%aa%aa%e0%aa%b0%e0%ab%8d/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/01/art4-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="(Photo by Sybill Jecker/Brooks Institute, ©2008)" srcset="http://jaihinddaily.in/wp-content/uploads/2017/01/art4-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/01/art4-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/01/art4-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/01/art4-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b6%e0%aa%bf%e0%aa%95%e0%ab%8d%e0%aa%b7%e0%aa%a3%e0%aa%a8%e0%aa%be-%e0%aa%b5%e0%aa%bf%e0%aa%b7%e0%aa%af%e0%ab%8b%e0%aa%a8%e0%ab%80-%e0%aa%a4%e0%aa%b2%e0%aa%b8%e0%ab%8d%e0%aa%aa%e0%aa%b0%e0%ab%8d/" title="Permalink to: શિક્ષણના વિષયોની તલસ્પર્શી તપાસની જરૂર" target="_self">શિક્ષણના વિષયોની તલસ્પર્શી તપાસની જરૂર</a></li>
</ul><p class="wp-cpl-teaser">Featuring Top 3/642 of Around the Nation</p><p class="wp-cpl-feed-subs"><a href="http://jaihinddaily.in/category/around-the-nation/feed/">Subscribe</a></p><p class="wp-cpl-read-more"><a href="http://jaihinddaily.in/category/around-the-nation/" title="">Read more</a></p></aside><aside id="wp_category_post_list_itg-10" class="widget widget_wp_category_post_list_itg clearfix"><h3 class="widgettitle"><span>Around the World</span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%85%e0%aa%97%e0%aa%b8%e0%ab%8d%e0%aa%a4%e0%aa%be-%e0%aa%b9%e0%ab%87%e0%aa%b2%e0%aa%bf%e0%aa%95%e0%ab%8b%e0%aa%aa%e0%ab%8d%e0%aa%9f%e0%aa%b0-%e0%aa%b8%e0%ab%8b%e0%aa%a6%e0%aa%be%e0%aa%ae%e0%aa%be/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2016/12/art2-5-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="art2" srcset="http://jaihinddaily.in/wp-content/uploads/2016/12/art2-5-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2016/12/art2-5-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2016/12/art2-5-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2016/12/art2-5-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%85%e0%aa%97%e0%aa%b8%e0%ab%8d%e0%aa%a4%e0%aa%be-%e0%aa%b9%e0%ab%87%e0%aa%b2%e0%aa%bf%e0%aa%95%e0%ab%8b%e0%aa%aa%e0%ab%8d%e0%aa%9f%e0%aa%b0-%e0%aa%b8%e0%ab%8b%e0%aa%a6%e0%aa%be%e0%aa%ae%e0%aa%be/" title="Permalink to: અગસ્તા હેલિકોપ્ટર સોદામાં ભ્રષ્ટાચારનો ઘટસ્ફોટ" target="_self">અગસ્તા હેલિકોપ્ટર સોદામાં ભ્રષ્ટાચારનો ઘટસ્ફોટ</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%95%e0%aa%be%e0%aa%b3%e0%aa%be%e0%aa%82-%e0%aa%a7%e0%aa%a8%e0%aa%a8%e0%aa%be-%e0%aa%ae%e0%ab%82%e0%aa%b3%e0%aa%a8%e0%ab%87-%e0%aa%a1%e0%aa%be%e0%aa%ae%e0%ab%80-%e0%aa%a6%e0%ab%87%e0%aa%b5/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2016/12/art1-4-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="art1" srcset="http://jaihinddaily.in/wp-content/uploads/2016/12/art1-4-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2016/12/art1-4-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2016/12/art1-4-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2016/12/art1-4-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%95%e0%aa%be%e0%aa%b3%e0%aa%be%e0%aa%82-%e0%aa%a7%e0%aa%a8%e0%aa%a8%e0%aa%be-%e0%aa%ae%e0%ab%82%e0%aa%b3%e0%aa%a8%e0%ab%87-%e0%aa%a1%e0%aa%be%e0%aa%ae%e0%ab%80-%e0%aa%a6%e0%ab%87%e0%aa%b5/" title="Permalink to: કાળાં ધનના મૂળને ડામી દેવાની જરૂર" target="_self">કાળાં ધનના મૂળને ડામી દેવાની જરૂર</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b5%e0%aa%bf%e0%aa%b6%e0%ab%8d%e0%aa%b5%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b5%e0%aa%b0%e0%ab%8d%e0%aa%b7-%e0%aa%b0%e0%ab%a6%e0%ab%a9%e0%ab%a6-%e0%aa%b8%e0%ab%81%e0%aa%a7%e0%ab%80-%e0%aa%95/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2016/11/Cancer-symptoms-in-women-1-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Heart framing from fingers on woman chest with pink badge to support breast cancer cause, PS: you can change the ribbon color to red to support AIDS cause as both using same symbol" srcset="http://jaihinddaily.in/wp-content/uploads/2016/11/Cancer-symptoms-in-women-1-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2016/11/Cancer-symptoms-in-women-1-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2016/11/Cancer-symptoms-in-women-1-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2016/11/Cancer-symptoms-in-women-1-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b5%e0%aa%bf%e0%aa%b6%e0%ab%8d%e0%aa%b5%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b5%e0%aa%b0%e0%ab%8d%e0%aa%b7-%e0%aa%b0%e0%ab%a6%e0%ab%a9%e0%ab%a6-%e0%aa%b8%e0%ab%81%e0%aa%a7%e0%ab%80-%e0%aa%95/" title="Permalink to: વિશ્વમાં વર્ષ ર૦૩૦ સુધી કેન્સરથી દર વર્ષે ૫૫ લાખ મહિલાઓના મોત થશે" target="_self">વિશ્વમાં વર્ષ ર૦૩૦ સુધી કેન્સરથી દર વર્ષે ૫૫ લાખ મહિલાઓના મોત થશે</a></li>
</ul><p class="wp-cpl-teaser">Featuring Top 3/328 of Around the World</p><p class="wp-cpl-feed-subs"><a href="http://jaihinddaily.in/category/around-the-world/feed/">Subscribe</a></p><p class="wp-cpl-read-more"><a href="http://jaihinddaily.in/category/around-the-world/" title="">Read more</a></p></aside><aside id="wp_category_post_list_itg-14" class="widget widget_wp_category_post_list_itg clearfix"><h3 class="widgettitle"><span>National </span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b6%e0%aa%b9%e0%ab%87%e0%aa%b0%e0%aa%a8%e0%aa%be-%e0%aa%b8%e0%aa%be%e0%aa%af%e0%aa%a8%e0%ab%8d%e0%aa%b8-%e0%aa%b8%e0%ab%80%e0%aa%9f%e0%ab%80-%e0%aa%96%e0%aa%be%e0%aa%a4%e0%ab%87-%e0%aa%b0/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/01/mm1-1-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="mm1" srcset="http://jaihinddaily.in/wp-content/uploads/2017/01/mm1-1-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/01/mm1-1-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/01/mm1-1-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/01/mm1-1-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b6%e0%aa%b9%e0%ab%87%e0%aa%b0%e0%aa%a8%e0%aa%be-%e0%aa%b8%e0%aa%be%e0%aa%af%e0%aa%a8%e0%ab%8d%e0%aa%b8-%e0%aa%b8%e0%ab%80%e0%aa%9f%e0%ab%80-%e0%aa%96%e0%aa%be%e0%aa%a4%e0%ab%87-%e0%aa%b0/" title="Permalink to: શહેરના સાયન્સ સીટી ખાતે રાજ્યના સૌથી ઊંચા રાષ્ટ્રધ્વજનું મુખ્યમંત્રીએ કરેલું ધ્વજારોહણ" target="_self">શહેરના સાયન્સ સીટી ખાતે રાજ્યના સૌથી ઊંચા રાષ્ટ્રધ્વજનું મુખ્યમંત્રીએ કરેલું ધ્વજારોહણ</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%85%e0%aa%96%e0%aa%bf%e0%aa%b2%e0%ab%87%e0%aa%b6%e0%ab%87-%e0%aa%b8%e0%ab%8d%e0%aa%b5%e0%aa%a4%e0%aa%82%e0%aa%a4%e0%ab%8d%e0%aa%b0-%e0%aa%b0%e0%ab%80%e0%aa%a4%e0%ab%87-%e0%aa%b2%e0%aa%a1/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/01/art2-2-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="art2" srcset="http://jaihinddaily.in/wp-content/uploads/2017/01/art2-2-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/01/art2-2-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/01/art2-2-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/01/art2-2-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%85%e0%aa%96%e0%aa%bf%e0%aa%b2%e0%ab%87%e0%aa%b6%e0%ab%87-%e0%aa%b8%e0%ab%8d%e0%aa%b5%e0%aa%a4%e0%aa%82%e0%aa%a4%e0%ab%8d%e0%aa%b0-%e0%aa%b0%e0%ab%80%e0%aa%a4%e0%ab%87-%e0%aa%b2%e0%aa%a1/" title="Permalink to: અખિલેશે સ્વતંત્ર રીતે લડાઈ લડવી પડશે" target="_self">અખિલેશે સ્વતંત્ર રીતે લડાઈ લડવી પડશે</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%aa%e0%aa%be%e0%aa%95-%e0%aa%85%e0%aa%a8%e0%ab%87-%e0%aa%b0%e0%aa%b6%e0%aa%bf%e0%aa%af%e0%aa%be-%e0%aa%b8%e0%aa%be%e0%aa%a5%e0%ab%87%e0%aa%a8%e0%aa%be-%e0%aa%b8%e0%aa%82%e0%aa%ac%e0%aa%82/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/01/art1-1-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="art1" srcset="http://jaihinddaily.in/wp-content/uploads/2017/01/art1-1-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/01/art1-1-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/01/art1-1-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/01/art1-1-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%aa%e0%aa%be%e0%aa%95-%e0%aa%85%e0%aa%a8%e0%ab%87-%e0%aa%b0%e0%aa%b6%e0%aa%bf%e0%aa%af%e0%aa%be-%e0%aa%b8%e0%aa%be%e0%aa%a5%e0%ab%87%e0%aa%a8%e0%aa%be-%e0%aa%b8%e0%aa%82%e0%aa%ac%e0%aa%82/" title="Permalink to: પાક. અને રશિયા સાથેના સંબંધોમાં પડકારો" target="_self">પાક. અને રશિયા સાથેના સંબંધોમાં પડકારો</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%a8%e0%ab%8b%e0%aa%9f%e0%aa%ac%e0%aa%82%e0%aa%a7%e0%ab%80%e0%aa%a8%e0%ab%80-%e0%aa%85%e0%aa%b8%e0%aa%b0-%e0%aa%98%e0%aa%9f%e0%aa%b5%e0%aa%be-%e0%aa%b2%e0%aa%be%e0%aa%97%e0%aa%a4%e0%aa%be/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/01/a1-1-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="a1" srcset="http://jaihinddaily.in/wp-content/uploads/2017/01/a1-1-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/01/a1-1-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/01/a1-1-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/01/a1-1-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%a8%e0%ab%8b%e0%aa%9f%e0%aa%ac%e0%aa%82%e0%aa%a7%e0%ab%80%e0%aa%a8%e0%ab%80-%e0%aa%85%e0%aa%b8%e0%aa%b0-%e0%aa%98%e0%aa%9f%e0%aa%b5%e0%aa%be-%e0%aa%b2%e0%aa%be%e0%aa%97%e0%aa%a4%e0%aa%be/" title="Permalink to: નોટબંધીની અસર ઘટવા લાગતા જ ભાવવધારાએ ફરી માથું ઉચકયું ટ્રાન્સપોર્ટ ભાડા વધી ગયા:રેલવે ખાસ સુરક્ષા સેસ લાદશે" target="_self">નોટબંધીની અસર ઘટવા લાગતા જ ભાવવધારાએ ફરી માથું ઉચકયું ટ્રાન્સપોર્ટ ભાડા વધી ગયા:રેલવે ખાસ સુરક્ષા સેસ લાદશે</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%9c%e0%ab%8b%e0%aa%a7%e0%aa%aa%e0%ab%81%e0%aa%b0-%e0%aa%ac%e0%aa%be%e0%aa%b0%e0%aa%ae%e0%ab%87%e0%aa%b0-%e0%aa%95%e0%aa%9a%e0%ab%8d%e0%aa%9b-%e0%aa%b8%e0%ab%8c%e0%aa%b0%e0%aa%be%e0%aa%b7/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/01/vibrant-gujarat-1-638-1465646599-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="vibrant-gujarat-1-638-1465646599" srcset="http://jaihinddaily.in/wp-content/uploads/2017/01/vibrant-gujarat-1-638-1465646599-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/01/vibrant-gujarat-1-638-1465646599-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/01/vibrant-gujarat-1-638-1465646599-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/01/vibrant-gujarat-1-638-1465646599-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%9c%e0%ab%8b%e0%aa%a7%e0%aa%aa%e0%ab%81%e0%aa%b0-%e0%aa%ac%e0%aa%be%e0%aa%b0%e0%aa%ae%e0%ab%87%e0%aa%b0-%e0%aa%95%e0%aa%9a%e0%ab%8d%e0%aa%9b-%e0%aa%b8%e0%ab%8c%e0%aa%b0%e0%aa%be%e0%aa%b7/" title="Permalink to: જોધપુર-બારમેર-કચ્છ-સૌરાષ્ટ્ર-મુંબઈ-પુને લાઈનમાં લોંગરેન્જ રડાર સીસ્ટમ તૈનાત ગુજરાતની સરહદે ગેપ-ફ્રી-રડાર-મિસાઈલ સીસ્ટમ ગોઠવાઈ" target="_self">જોધપુર-બારમેર-કચ્છ-સૌરાષ્ટ્ર-મુંબઈ-પુને લાઈનમાં લોંગરેન્જ રડાર સીસ્ટમ તૈનાત ગુજરાતની સરહદે ગેપ-ફ્રી-રડાર-મિસાઈલ સીસ્ટમ ગોઠવાઈ</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%aa%e0%ab%8d%e0%aa%b0%e0%aa%a4%e0%aa%bf-%e0%aa%b5%e0%ab%8d%e0%aa%af%e0%aa%95%e0%ab%8d%e0%aa%a4%e0%aa%bf-%e0%aa%b0%e0%aa%be%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%ab%80%e0%aa%af/"><img width="50" height="22" src="http://jaihinddaily.in/wp-content/uploads/2017/01/gdp-words.gif" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="gdp-words" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%aa%e0%ab%8d%e0%aa%b0%e0%aa%a4%e0%aa%bf-%e0%aa%b5%e0%ab%8d%e0%aa%af%e0%aa%95%e0%ab%8d%e0%aa%a4%e0%aa%bf-%e0%aa%b0%e0%aa%be%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%ab%80%e0%aa%af/" title="Permalink to: પ્રતિ વ્યક્તિ રાષ્ટ્રીય આવકમાં વધારો જીડીપી ગ્રોથ ઘટીને ૭.૧ ટકા રહેવાનો અંદાજ વ્યક્ત થયો" target="_self">પ્રતિ વ્યક્તિ રાષ્ટ્રીય આવકમાં વધારો જીડીપી ગ્રોથ ઘટીને ૭.૧ ટકા રહેવાનો અંદાજ વ્યક્ત થયો</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%85%e0%aa%b0%e0%ab%8d%e0%aa%a7%e0%aa%b8%e0%aa%a4%e0%ab%8d%e0%aa%af-%e0%aa%ab%e0%aa%bf%e0%aa%b2%e0%ab%8d%e0%aa%ae%e0%aa%a5%e0%ab%80-%e0%aa%b2%e0%ab%8b%e0%aa%95%e0%aa%aa%e0%ab%8d%e0%aa%b0/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/01/Om-Puri-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="om-puri" srcset="http://jaihinddaily.in/wp-content/uploads/2017/01/Om-Puri-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/01/Om-Puri-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/01/Om-Puri-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/01/Om-Puri-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%85%e0%aa%b0%e0%ab%8d%e0%aa%a7%e0%aa%b8%e0%aa%a4%e0%ab%8d%e0%aa%af-%e0%aa%ab%e0%aa%bf%e0%aa%b2%e0%ab%8d%e0%aa%ae%e0%aa%a5%e0%ab%80-%e0%aa%b2%e0%ab%8b%e0%aa%95%e0%aa%aa%e0%ab%8d%e0%aa%b0/" title="Permalink to: ‘અર્ધસત્ય ફિલ્મથી લોકપ્રિય થયેલા અભિનેતા ઓમપુરીનું હાર્ટએટેકથી નિધન" target="_self">‘અર્ધસત્ય ફિલ્મથી લોકપ્રિય થયેલા અભિનેતા ઓમપુરીનું હાર્ટએટેકથી નિધન</a></li>
</ul><p class="wp-cpl-teaser">Featuring Top 7/3906 of National</p><p class="wp-cpl-feed-subs"><a href="http://jaihinddaily.in/category/national/feed/">Subscribe</a></p><p class="wp-cpl-read-more"><a href="http://jaihinddaily.in/category/national/" title="">Read more</a></p></aside><aside id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widgettitle"><span>NEWS Archive</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://jaihinddaily.in/2016/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://jaihinddaily.in/2017/01/02/" aria-label="Posts published on January 2, 2017">2</a></td><td>3</td><td><a href="http://jaihinddaily.in/2017/01/04/" aria-label="Posts published on January 4, 2017">4</a></td><td><a href="http://jaihinddaily.in/2017/01/05/" aria-label="Posts published on January 5, 2017">5</a></td><td><a href="http://jaihinddaily.in/2017/01/06/" aria-label="Posts published on January 6, 2017">6</a></td><td><a href="http://jaihinddaily.in/2017/01/07/" aria-label="Posts published on January 7, 2017">7</a></td><td id="today">8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="wp_posts_carousel-2" class="widget widget_wp_posts_carousel clearfix"><h3 class="widgettitle"><span>દુનિયાનું અવનવું</span></h3><div id="wp-posts-carousel-1374313071" class="default-theme wp-posts-carousel owl-carousel"><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%85%e0%aa%97%e0%aa%b8%e0%ab%8d%e0%aa%a4%e0%aa%be-%e0%aa%b9%e0%ab%87%e0%aa%b2%e0%aa%bf%e0%aa%95%e0%ab%8b%e0%aa%aa%e0%ab%8d%e0%aa%9f%e0%aa%b0-%e0%aa%b8%e0%ab%8b%e0%aa%a6%e0%aa%be%e0%aa%ae%e0%aa%be/" title="Read more અગસ્તા હેલિકોપ્ટર સોદામાં ભ્રષ્ટાચારનો ઘટસ્ફોટ"><img alt="અગસ્તા હેલિકોપ્ટર સોદામાં ભ્રષ્ટાચારનો ઘટસ્ફોટ" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2016/12/art2-5-400x252.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2016/12/art2-5-400x252.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%85%e0%aa%97%e0%aa%b8%e0%ab%8d%e0%aa%a4%e0%aa%be-%e0%aa%b9%e0%ab%87%e0%aa%b2%e0%aa%bf%e0%aa%95%e0%ab%8b%e0%aa%aa%e0%ab%8d%e0%aa%9f%e0%aa%b0-%e0%aa%b8%e0%ab%8b%e0%aa%a6%e0%aa%be%e0%aa%ae%e0%aa%be/" title="અગસ્તા હેલિકોપ્ટર સોદામાં ભ્રષ્ટાચારનો ઘટસ્ફોટ">અગસ્તા હેલિકોપ્ટર સોદામાં ભ્રષ્ટાચારનો ઘટસ્ફોટ</a></h3><div class="wp-posts-carousel-desc">અગસ્તા વીવી આઈપી હેલિકોપ્ટરની દલાલીના મામલામાં સીબીઆઈ દ્વારા વાયુ સેનાના પૂર્વ વડા એરમાર્શલ એસ.પી. ત્યાગી સહિત ત્રણ લોકોની ગિરફતારી સ્વાભાવિક ગણાય તેમ છે. તેમની સાથે ગિરફતાર ગૌતમ ખેતાનને ેતો પ્રવર્તન નિદેશાલયે બે વર્ષ પહેલા પણ ગિરફતાર કર્યા હતાં અને તે જામીન પર હતા. એસ.પી. ત્યાગીના કાકાના પુત્ર સંજીવ ત્યાગી ઉર્ફે જુલી ત્યાગીના અનેક ફલેટોને પ્રવર્તન નિદેશાલયે આ મામલામાં દલાલીના ધનથી [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%95%e0%aa%be%e0%aa%b3%e0%aa%be%e0%aa%82-%e0%aa%a7%e0%aa%a8%e0%aa%a8%e0%aa%be-%e0%aa%ae%e0%ab%82%e0%aa%b3%e0%aa%a8%e0%ab%87-%e0%aa%a1%e0%aa%be%e0%aa%ae%e0%ab%80-%e0%aa%a6%e0%ab%87%e0%aa%b5/" title="Read more કાળાં ધનના મૂળને ડામી દેવાની જરૂર"><img alt="કાળાં ધનના મૂળને ડામી દેવાની જરૂર" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2016/12/art1-4-400x274.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2016/12/art1-4-400x274.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%95%e0%aa%be%e0%aa%b3%e0%aa%be%e0%aa%82-%e0%aa%a7%e0%aa%a8%e0%aa%a8%e0%aa%be-%e0%aa%ae%e0%ab%82%e0%aa%b3%e0%aa%a8%e0%ab%87-%e0%aa%a1%e0%aa%be%e0%aa%ae%e0%ab%80-%e0%aa%a6%e0%ab%87%e0%aa%b5/" title="કાળાં ધનના મૂળને ડામી દેવાની જરૂર">કાળાં ધનના મૂળને ડામી દેવાની જરૂર</a></h3><div class="wp-posts-carousel-desc">રિઝર્વ બેન્ક દ્વારા ઘોષિત ૭ ડિસે., ૨૦૧૬ની નોટબંધી સાથે જોડાયેલી ઘોષણાઓ પછીતે વિષે અનેક વિગતો બહાર આવી છે. તેમાંથી જે કંઈપણ નકારાત્મક ધ્વનિત થાય છે. તેને પહોંચી વળવા માટે નક્કર અને ઝડપી તૈયારીઓ શરૂ થવી જોઈએ. એ ઠીક છે કે નોટબંધીથી કાળાં નાણાં કંઈક અંગે બહાર આવ્યા, કાશ્મીરમાં પથ્થરબાજોને નાણાનો પૂરવઠો બંધ થયો. નકસલી આતંકીઓનો કેશનો મોટો હિસ્સો નિરર્થક થઈ [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%b5%e0%aa%bf%e0%aa%b6%e0%ab%8d%e0%aa%b5%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b5%e0%aa%b0%e0%ab%8d%e0%aa%b7-%e0%aa%b0%e0%ab%a6%e0%ab%a9%e0%ab%a6-%e0%aa%b8%e0%ab%81%e0%aa%a7%e0%ab%80-%e0%aa%95/" title="Read more વિશ્વમાં વર્ષ ર૦૩૦ સુધી કેન્સરથી દર વર્ષે ૫૫ લાખ મહિલાઓના મોત થશે"><img alt="વિશ્વમાં વર્ષ ર૦૩૦ સુધી કેન્સરથી દર વર્ષે ૫૫ લાખ મહિલાઓના મોત થશે" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2016/11/Cancer-symptoms-in-women-1-400x240.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2016/11/Cancer-symptoms-in-women-1-400x240.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%b5%e0%aa%bf%e0%aa%b6%e0%ab%8d%e0%aa%b5%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b5%e0%aa%b0%e0%ab%8d%e0%aa%b7-%e0%aa%b0%e0%ab%a6%e0%ab%a9%e0%ab%a6-%e0%aa%b8%e0%ab%81%e0%aa%a7%e0%ab%80-%e0%aa%95/" title="વિશ્વમાં વર્ષ ર૦૩૦ સુધી કેન્સરથી દર વર્ષે ૫૫ લાખ મહિલાઓના મોત થશે">વિશ્વમાં વર્ષ ર૦૩૦ સુધી કેન્સરથી દર વર્ષે ૫૫ લાખ મહિલાઓના મોત થશે</a></h3><div class="wp-posts-carousel-desc">કેન્સરના કારણે વર્ષ ર૦૩૦ સુધી દર વર્ષે લગભગ ૫૫ મહિલાઓ (ડેનમાર્કની કુુલ વસ્તીની જેટલી)ના  મોતની આશંકા વ્યકત કરવામાં આવી છે.આ આંકડા પર ધ્યાન આપવામાં  આવે તો બે દાયકાથી પણ ઓછા સમયમાં આવા મામલામાં લગભગ ૬૦ ટકાનો વધારો થશે. એક રિપોર્ટમાં કહેવામાં આવ્યું છેં કે વૈશ્ર્વિક વસ્તીમાં વધારાની સાથે ગરીબ અને  મધ્યમ  આવક વાળા દેશોમાં મૃત્યુ  પામનારાઓમાં સૌથી વધુ સંખ્યા મહિલાઓની [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%aa%ae%e0%ab%8d%e0%aa%aa%e0%aa%a8%e0%aa%be-%e0%aa%85%e0%aa%a3%e0%aa%a7%e0%aa%be%e0%aa%b0%e0%ab%8d%e0%aa%af%e0%aa%be-%e0%aa%b5%e0%aa%bf%e0%aa%9c%e0%aa%af-%e0%aa%aa/" title="Read more ટ્રમ્પના અણધાર્યા વિજય પાછળના રહસ્યો?"><img alt="ટ્રમ્પના અણધાર્યા વિજય પાછળના રહસ્યો?" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2016/11/art2-6-400x266.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2016/11/art2-6-400x266.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%aa%ae%e0%ab%8d%e0%aa%aa%e0%aa%a8%e0%aa%be-%e0%aa%85%e0%aa%a3%e0%aa%a7%e0%aa%be%e0%aa%b0%e0%ab%8d%e0%aa%af%e0%aa%be-%e0%aa%b5%e0%aa%bf%e0%aa%9c%e0%aa%af-%e0%aa%aa/" title="ટ્રમ્પના અણધાર્યા વિજય પાછળના રહસ્યો?">ટ્રમ્પના અણધાર્યા વિજય પાછળના રહસ્યો?</a></h3><div class="wp-posts-carousel-desc">અમેરિકામાં થયેલ તાજેતરની ચૂંટણીમાં ડોનાલ્ડ ટ્રંપનો વિજય થતા ઘણા લોકો માટે આ સમાચાર આશ્ર્ચર્યજનક છે. છેલ્લા ઘણાં માસથી થયેલ ચૂંટણીમાં ઉભેલા ઉમેદવારોની વિજયી થવાની ધારણામાં હિલેરી ક્લિટંનનો વિજય થશે તેમ ચર્ચાતું હતું. ૮ નવે.ના રોજ પૂર્ણ થયેલ અમેરિકાના રાષ્ટ્રપતિની ચૂંટણીમાં ડોનાલ્ડ ટ્રમ્પનો વિજય થયો હતો. કુલ ૫૩૮ ઈલેકટોરલ મતથી ટ્રંપે ૨૭૯ મત પ્રાપ્ત કરી ડેમોક્રેટીક પક્ષના ઉમેદવાર હિેલેરીને પરાજય આપ્યો [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%b8%e0%aa%bf%e0%aa%9d%e0%ab%87%e0%aa%b0%e0%aa%bf%e0%aa%af%e0%aa%a8%e0%aa%a5%e0%ab%80-%e0%aa%9c%e0%aa%a8%e0%ab%8d%e0%aa%ae%e0%ab%87%e0%aa%b2%e0%aa%be%e0%aa%82-%e0%aa%ac%e0%aa%be%e0%aa%b3%e0%aa%95/" title="Read more સિઝેરિયનથી જન્મેલાં બાળકોમાં ઓબેસિટીનું જોખમ ઊંચુ"><img alt="સિઝેરિયનથી જન્મેલાં બાળકોમાં ઓબેસિટીનું જોખમ ઊંચુ" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2016/11/Untitled-2.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2016/11/Untitled-2.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%b8%e0%aa%bf%e0%aa%9d%e0%ab%87%e0%aa%b0%e0%aa%bf%e0%aa%af%e0%aa%a8%e0%aa%a5%e0%ab%80-%e0%aa%9c%e0%aa%a8%e0%ab%8d%e0%aa%ae%e0%ab%87%e0%aa%b2%e0%aa%be%e0%aa%82-%e0%aa%ac%e0%aa%be%e0%aa%b3%e0%aa%95/" title="સિઝેરિયનથી જન્મેલાં બાળકોમાં ઓબેસિટીનું જોખમ ઊંચુ">સિઝેરિયનથી જન્મેલાં બાળકોમાં ઓબેસિટીનું જોખમ ઊંચુ</a></h3><div class="wp-posts-carousel-desc">બાળકનો જન્મ નેચરલ ડિલિવરીથી થાય છે કે સિઝેરિયન સર્જરીથી એનો આધાર તેની લાંબા ગાળાની શારીરિક-માનસિક સ્વસ્થતા પર પણ પડે છે. અમેરિકાના ન્યુ ઓર્લિન્સમાં યોજાયેલા અમેરિકન હાર્ટ એસોસિએશન્સ સાયન્ટિફિક સેશન્સ ૨૦૧૬માં રજૂ થયેલા રિસર્ચ પેપરમાં કહેવાયું છે કે સિઝેરિયન દ્વારા જન્મેલાં બાળકોમાં તેઓ મોટાં થયા પછી મેદસ્વિતાનું જોખમ ૪૦ ટકા જેટલું વધી જાય છે. મમ્મી મેદસ્વી હોય તો એની અસર પણ [...]</div></div></div></div></div><script type="text/javascript">
                    jQuery(window).load(function(e) {
                        var wpPostsCarousel1374313071 = jQuery("#wp-posts-carousel-1374313071");
                        wpPostsCarousel1374313071.owlCarousel({
                            loop: true,
                            nav: false,
                            navSpeed: 1000,
                            dots: true,
                            dotsSpeed: 800,
                            lazyLoad: true,
                            autoplay: true,
                            autoplayHoverPause: true,
                            autoplayTimeout: 3000,
                            autoplaySpeed:  800,
                            margin: 0,
                            stagePadding: 0,
                            freeDrag: false,
                            mouseDrag: true,
                            touchDrag: true,
                            slideBy: 1,
                            fallbackEasing: "swing",
                            responsiveClass: true,
                            navText: [ "previous", "next" ],
                            responsive:{
                                0:{items: 1},
                                600:{items: 2},
                                1000:{items: 1}
                                
                            },
                            autoHeight: false
                        });
                        wpPostsCarousel1374313071.on("mousewheel", ".owl-stage", function(e) {
                if (e.deltaY > 0) {
                    wpPostsCarousel1374313071.trigger("next.owl");
                } else {
                    wpPostsCarousel1374313071.trigger("prev.owl");
                }
                e.preventDefault();
            });
                    });
                </script></aside>
	</section>	</div>
	

	
	<div id="footer-wrap">

		<footer id="footer" class="container clearfix" role="contentinfo">

			<div id="footer-text">
				
	<span class="credit-link">
		Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> and <a href="https://themezee.com/themes/dynamicnews/" title="Dynamic News WordPress Theme">Dynamic News</a>.	</span>

			</div>

			
		</footer>

	</div>

</div><!-- end #wrapper -->


		<div class="bnsaw-credit">
			<span class="bnsaw-credit-text">You are using the <a href="http://buynowshop.com/plugins/bns-add-widget/">BNS Add Widget</a> plugin. Thank You!</span>		</div>

	<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='wp_posts_carousel-carousel-style-default-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/templates/default.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>