<!DOCTYPE html><!-- HTML 5 -->
<html lang="en-US">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://jaihinddaily.in/xmlrpc.php" />

<title>છત્તીસગઢમાં પોલીસ સાથે અથડામણમાં પાંચ નક્સલવાદીઓ ઠાર, શસ્ત્રો જપ્ત થયા | Jaihind Daily</title>

<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[281,380] -->
<meta name="description" itemprop="description" content="છત્તીસગઢના હિંસાગ્રસ્ત દૃાંતેવાડા જિલ્લામાં સુરક્ષા જવાનો અને બળવાખોરો વચ્ચે થયેલી ભીષણ અથડામણમાં એક મહિલા સહિત ઓછામાં ઓછા પાંચ નક્સલી માર્યા ગયા છે જ્યારે બે" />

<meta name="keywords" itemprop="keywords" content="featured" />

<link rel="canonical" href="http://jaihinddaily.in/%e0%aa%9b%e0%aa%a4%e0%ab%8d%e0%aa%a4%e0%ab%80%e0%aa%b8%e0%aa%97%e0%aa%a2%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%aa%e0%ab%8b%e0%aa%b2%e0%ab%80%e0%aa%b8-%e0%aa%b8%e0%aa%be%e0%aa%a5%e0%ab%87-%e0%aa%85/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jaihind Daily &raquo; Feed" href="http://jaihinddaily.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jaihind Daily &raquo; Comments Feed" href="http://jaihinddaily.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jaihind Daily &raquo; છત્તીસગઢમાં પોલીસ સાથે અથડામણમાં પાંચ નક્સલવાદીઓ ઠાર, શસ્ત્રો જપ્ત થયા Comments Feed" href="http://jaihinddaily.in/%e0%aa%9b%e0%aa%a4%e0%ab%8d%e0%aa%a4%e0%ab%80%e0%aa%b8%e0%aa%97%e0%aa%a2%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%aa%e0%ab%8b%e0%aa%b2%e0%ab%80%e0%aa%b8-%e0%aa%b8%e0%aa%be%e0%aa%a5%e0%ab%87-%e0%aa%85/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jaihinddaily.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://jaihinddaily.in/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='BNSAW-Style-css'  href='http://jaihinddaily.in/wp-content/plugins/bns-add-widget/bnsaw-style.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/calendar-jos.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.ticker-css'  href='http://jaihinddaily.in/wp-content/plugins/jquery-news-ticker/inc/jquery-news-ticker.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.style-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/style.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/css/flexslider.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CFrancois+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?v=3.exp&#038;key&#038;ver=4.6.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/jelly.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/file-upload.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/jquery-news-ticker/inc/jquery-news-ticker.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/owl.carousel/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min.js?ver=3.1.12'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"horizontal","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/slider.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/navigation.js?ver=20160719'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_sidebar_title = "Sidebar";
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/sidebar.js?ver=20160421'></script>
<link rel='https://api.w.org/' href='http://jaihinddaily.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jaihinddaily.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jaihinddaily.in/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='શપથવિધિમાં અખિલેશને પણ મળ્યા મોદી અને મુલાયમિંસહ વચ્ચે કઈ ચર્ચા થઇ હતી' href='http://jaihinddaily.in/%e0%aa%b6%e0%aa%aa%e0%aa%a5%e0%aa%b5%e0%aa%bf%e0%aa%a7%e0%aa%bf%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%85%e0%aa%96%e0%aa%bf%e0%aa%b2%e0%ab%87%e0%aa%b6%e0%aa%a8%e0%ab%87-%e0%aa%aa%e0%aa%a3-%e0%aa%ae/' />
<link rel='next' title='જીવનમાં લક્ષ્યની પ્રાપ્તિ ખૂબ જ આવશ્યક છે' href='http://jaihinddaily.in/%e0%aa%9c%e0%ab%80%e0%aa%b5%e0%aa%a8%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b2%e0%aa%95%e0%ab%8d%e0%aa%b7%e0%ab%8d%e0%aa%af%e0%aa%a8%e0%ab%80-%e0%aa%aa%e0%ab%8d%e0%aa%b0%e0%aa%be%e0%aa%aa%e0%ab%8d%e0%aa%a4/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel='shortlink' href='http://jaihinddaily.in/?p=25090' />
<link rel="alternate" type="application/json+oembed" href="http://jaihinddaily.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjaihinddaily.in%2F%25e0%25aa%259b%25e0%25aa%25a4%25e0%25ab%258d%25e0%25aa%25a4%25e0%25ab%2580%25e0%25aa%25b8%25e0%25aa%2597%25e0%25aa%25a2%25e0%25aa%25ae%25e0%25aa%25be%25e0%25aa%2582-%25e0%25aa%25aa%25e0%25ab%258b%25e0%25aa%25b2%25e0%25ab%2580%25e0%25aa%25b8-%25e0%25aa%25b8%25e0%25aa%25be%25e0%25aa%25a5%25e0%25ab%2587-%25e0%25aa%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jaihinddaily.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjaihinddaily.in%2F%25e0%25aa%259b%25e0%25aa%25a4%25e0%25ab%258d%25e0%25aa%25a4%25e0%25ab%2580%25e0%25aa%25b8%25e0%25aa%2597%25e0%25aa%25a2%25e0%25aa%25ae%25e0%25aa%25be%25e0%25aa%2582-%25e0%25aa%25aa%25e0%25ab%258b%25e0%25aa%25b2%25e0%25ab%2580%25e0%25aa%25b8-%25e0%25aa%25b8%25e0%25aa%25be%25e0%25aa%25a5%25e0%25ab%2587-%25e0%25aa%2585%2F&#038;format=xml" />
<script>var wp_posts_carousel_url="http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/";</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fffbe7; }
</style>
</head>

<body class="single single-post postid-25090 single-format-standard custom-background wp-custom-logo sliding-sidebar mobile-header-none">


<div id="wrapper" class="hfeed">

	<div id="topnavi-wrap">
		
	<div id="topnavi" class="container clearfix">

		
	</div>	</div>

	<div id="header-wrap">
<div style="text-align:right; margin-right:10px; margin-top:10px"><p>Last Update: 20 March 2017 : Time : 1.30am</p>
</div>

		<header id="header" class="container clearfix" role="banner">

			<div id="logo" class="clearfix">

				<a href="http://jaihinddaily.in/" class="custom-logo-link" rel="home" itemprop="url"><img width="265" height="60" src="http://jaihinddaily.in/wp-content/uploads/2016/09/cropped-cropped-Jai-hind-logo11-e1473009425238.png" class="custom-logo" alt="cropped-cropped-Jai-hind-logo11.png" itemprop="logo" /></a>				
				
			</div>

			<div id="header-content" class="clearfix">
					
		<div class="header-widgets clearfix">
			<aside id="vertical-marquee-post-title-3" class="header-widget widget_text newsticker-widget"><div style='padding:3px;' class='vmpt_marquee'><marquee style='color:#FF0000;font:Arial;height:100px;' scrollamount='2' scrolldelay='5' direction='up' onmouseover='this.stop()' onmouseout='this.start()'><a target='' href='http://jaihinddaily.in/%e0%aa%9c%e0%aa%ae%e0%ab%8d%e0%aa%ae%e0%ab%81-%e0%aa%95%e0%aa%be%e0%aa%b6%e0%ab%8d%e0%aa%ae%e0%ab%80%e0%aa%b0%e0%aa%a8%e0%aa%be-%e0%aa%b8%e0%aa%b0%e0%aa%b9%e0%aa%a6%e0%ab%80-%e0%aa%b5%e0%aa%bf/'>જમ્મુ-કાશ્મીરના સરહદી વિસ્તારોની મુલાકાતે</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%b8%e0%ab%8d%e0%aa%95%e0%ab%82%e0%aa%b2-%e0%aa%ac%e0%aa%be%e0%aa%b3%e0%aa%95-%e0%aa%98%e0%aa%a1%e0%aa%a4%e0%aa%b0-%e0%aa%85%e0%aa%a8%e0%ab%87-%e0%aa%ab%e0%ab%80/'>સ્કૂલ, બાળક, ઘડતર અને ફી</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%9c%e0%ab%80%e0%aa%b5%e0%aa%a8%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b2%e0%aa%95%e0%ab%8d%e0%aa%b7%e0%ab%8d%e0%aa%af%e0%aa%a8%e0%ab%80-%e0%aa%aa%e0%ab%8d%e0%aa%b0%e0%aa%be%e0%aa%aa%e0%ab%8d%e0%aa%a4/'>જીવનમાં લક્ષ્યની પ્રાપ્તિ ખૂબ જ આવશ્યક છે</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%9b%e0%aa%a4%e0%ab%8d%e0%aa%a4%e0%ab%80%e0%aa%b8%e0%aa%97%e0%aa%a2%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%aa%e0%ab%8b%e0%aa%b2%e0%ab%80%e0%aa%b8-%e0%aa%b8%e0%aa%be%e0%aa%a5%e0%ab%87-%e0%aa%85/'>છત્તીસગઢમાં પોલીસ સાથે અથડામણમાં પાંચ નક્સલવાદીઓ ઠાર, શસ્ત્રો જપ્ત થયા</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%b6%e0%aa%aa%e0%aa%a5%e0%aa%b5%e0%aa%bf%e0%aa%a7%e0%aa%bf%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%85%e0%aa%96%e0%aa%bf%e0%aa%b2%e0%ab%87%e0%aa%b6%e0%aa%a8%e0%ab%87-%e0%aa%aa%e0%aa%a3-%e0%aa%ae/'>શપથવિધિમાં અખિલેશને પણ મળ્યા મોદી અને મુલાયમિંસહ વચ્ચે કઈ ચર્ચા થઇ હતી</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%b0%e0%aa%b0-%e0%aa%95%e0%ab%87%e0%aa%ac%e0%aa%bf%e0%aa%a8%e0%ab%87%e0%aa%9f-%e0%aa%b8%e0%aa%b9%e0%aa%bf%e0%aa%a4-%e0%ab%aa%e0%ab%ac-%e0%aa%b8%e0%aa%ad%e0%ab%8d%e0%aa%af%e0%ab%8b%e0%aa%a8/'>રર કેબિનેટ સહિત ૪૬ સભ્યોના મંત્રીમંડળમાં એક મુસ્લિમનો સમાવેશ ઉત્તરપ્રદેશમાં મુખ્યમંત્રીપદે આદિત્યનાથના શપથ</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%a8%e0%aa%b2%e0%aa%bf%e0%aa%af%e0%aa%be-%e0%aa%95%e0%aa%be%e0%aa%82%e0%aa%a1%e0%aa%a8%e0%aa%be-%e0%aa%b8%e0%aa%82%e0%aa%a6%e0%aa%b0%e0%ab%8d%e0%aa%ad%e0%ab%87-%e0%aa%a8/'>‘નલિયા-કાંડ’ના સંદર્ભે ન્યાયિક તપાસ પંચની રચના ગાંધીનગર તા.‘નલિયા-કાંડ’ના સંદર્ભે ન્યાયિક તપાસ પંચની રચના</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%ae%e0%ab%8b%e0%aa%a6%e0%ab%80-%e0%aa%ae%e0%ab%87-%e0%aa%ae%e0%aa%be%e0%aa%b8%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%97%e0%ab%81%e0%aa%9c%e0%aa%b0%e0%aa%be%e0%aa%a4-%e0%aa%86%e0%aa%b5%e0%aa%b6/'>મોદી મે માસમાં ગુજરાત આવશે</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%aa%e0%aa%82%e0%aa%9a%e0%aa%b5%e0%aa%9f%e0%ab%80%e0%aa%a8%e0%aa%be-%e0%aa%a6%e0%ab%87%e0%aa%b5%e0%aa%95%e0%ab%8b%e0%aa%ae%e0%ab%8d%e0%aa%aa%e0%aa%b2%e0%ab%87%e0%aa%95%e0%aa%b8-%e0%aa%96%e0%aa%be/'>પંચવટીના દેવકોમ્પલેકસ ખાતેના સ્પા સેન્ટરમાં દરોડો</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/%e0%aa%85%e0%aa%ae%e0%aa%a6%e0%aa%be%e0%aa%b5%e0%aa%be%e0%aa%a6%e0%aa%a8%e0%aa%be-%e0%aa%b8%e0%ab%8b%e0%aa%a8%e0%ab%80%e0%aa%a8%e0%ab%8b-%e0%aa%b2%e0%aa%be%e0%aa%aa%e0%aa%a4%e0%aa%be-%e0%aa%aa/'>અમદાવાદના સોનીનો લાપતા પુત્ર મળ્યો ખરો પણ પુત્રી તરીકે!</a>   <br /><br />   <a target='' href='http://jaihinddaily.in/25071-2/'>દેવગઢબારિયા તાુલકાની ચોંકાવનારી ઘટના  ભૂતપગલાં ગામની બે સગીર બહેનોનું અપહરણ કરી સામુહિક બળાત્કાર ગુજાર્યો</a></marquee></div></aside>		</div><!-- .header-widgets -->
		
				</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-319" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://jaihinddaily.in/">Home</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-210" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/gujarat/">Gujarat</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-212" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/national/">India</a><i class=' current-post-ancestor current-menu-parent current-post-parent'></i><span class='menu-item-description' ></span></li>
<li id="menu-item-211" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/international/">World</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-213" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/politics/">Politics</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-214" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/sports/">Sports</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-209" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/entertainment/">Entertainment</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-21248" class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.readwhere.com/publication/501/jaihind-daily">e-Paper</a><i class=''></i><span class='menu-item-description' ></span></li>
</ul>		</nav>
	</div>

	
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-25090" class="post-25090 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-national tag-featured">
	
		<h1 class="entry-title post-title">છત્તીસગઢમાં પોલીસ સાથે અથડામણમાં પાંચ નક્સલવાદીઓ ઠાર, શસ્ત્રો જપ્ત થયા</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date sep"><a href="http://jaihinddaily.in/%e0%aa%9b%e0%aa%a4%e0%ab%8d%e0%aa%a4%e0%ab%80%e0%aa%b8%e0%aa%97%e0%aa%a2%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%aa%e0%ab%8b%e0%aa%b2%e0%ab%80%e0%aa%b8-%e0%aa%b8%e0%aa%be%e0%aa%a5%e0%ab%87-%e0%aa%85/" title="8:22 am" rel="bookmark"><time class="entry-date published updated" datetime="2017-03-20T08:22:54+00:00">March 20, 2017</time></a></span><span class="meta-author sep"> <span class="author vcard"><a class="url fn n" href="http://jaihinddaily.in/author/editor/" title="View all posts by Jaihind Daily" rel="author">Jaihind Daily</a></span></span>		
		
	<span class="meta-comments">
		<a href="http://jaihinddaily.in/%e0%aa%9b%e0%aa%a4%e0%ab%8d%e0%aa%a4%e0%ab%80%e0%aa%b8%e0%aa%97%e0%aa%a2%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%aa%e0%ab%8b%e0%aa%b2%e0%ab%80%e0%aa%b8-%e0%aa%b8%e0%aa%be%e0%aa%a5%e0%ab%87-%e0%aa%85/#respond">Leave a comment</a>	</span>
	
</div>
		
		<img width="860" height="280" src="http://jaihinddaily.in/wp-content/uploads/2017/03/india-unrest-maoist_c0f0f6f2-0bf2-11e7-ba13-f6aef3964879-860x280.jpg" class="attachment-featured_image size-featured_image wp-post-image" alt="india-unrest-maoist_c0f0f6f2-0bf2-11e7-ba13-f6aef3964879" />		
		<div class="entry clearfix">
			<p>છત્તીસગઢના હિંસાગ્રસ્ત દૃાંતેવાડા જિલ્લામાં સુરક્ષા જવાનો અને બળવાખોરો વચ્ચે થયેલી ભીષણ અથડામણમાં એક મહિલા સહિત ઓછામાં ઓછા પાંચ નક્સલી માર્યા ગયા છે જ્યારે બે પોલીસ જવાનો પણ શહીદ થયા છે. માર્યા ગયેલા નક્સલવાદીઓ પાસેથી મોટી માત્રામાં વિસ્ફોટકોનો જથ્થો મળી આવ્યો છે. ઘાયલ થયેલા સુરક્ષા જવાનોમાં બે સબ ઇન્સ્પ્ોક્ટરોનો સમાવેશ થાય છે. સામ સામે અથડામણમાં ઘાયલ થયેલા એક નક્સલવાદીની ધરપકડ પણ કરી લેવામાં આવી છે. વહેલી પરોઢે રાજ્ય પોલીસના ડિસ્ટ્રીક્ટ રિઝર્વ ગ્રુપ અને બળવાખોર વચ્ચે આરનપુર પોલીસ સ્ટેશનની હદ હેઠળ બદગામ ગામના વન્ય વિસ્તારમાં  અથડામણ થઇ હતી. માર્યા ગયેલા પાંચ બળવાખોરોના મૃતદેહ હાથ લાગ્યા છે જેમાં બે મહિલાઓનો સમાવેશ થાય છે. માર્યા ગયેલા બળવાખોરો માલાનગીર એરિયા કમિટિના સભ્યો હતા. આ ઉપરાંત અથડામણમાં બે સુરક્ષા જવાન શહીદ થયા છે. ચોક્કસ બાતમી મળ્યા બાદ આરનપુરના ચોક્કસ વિસ્તારમાં માઓવાદ વિરોધી ઓપરેશન હાથ ધરવામાં આવ્યું હતું જ્યારે સુરક્ષા જવાનો બડગામગામમાં દોરેપારાના વન્ય વિસ્તારમાં તપાસ કરી રહૃાા હ તા ત્યારે ત્યાં છુપાયેલા નક્સલવાદૃીોની ટોળકીએ સુરક્ષા જવાનો ઉપર અંધાધૂંધ ગોળીબાર શરૂ કરી દીધો હતો. આ ગોળીબાર એક કલાકથી પણ વધુ સમય સુધી ચાલ્યો હતો. બળવાખોરોએ ભાગી જવાના પ્રયાસ પણ કર્યા હતા. તપાસ દરમિયાન પાંચ બળવાખોરોના મતૃદેહ મળી આળ્યા હતા. તેમની પાસેથી એકે ૪૭ રાયફલ અને દારુગોળાનો જથ્થો કબજે કરાયો હતો.  બીજી બાજુ શહીદ થયેલા જવાનોની ઓળખ કરી લેવામાં આવી છે જેમાં ડીઆરજી કોન્સ્ટેબલ નિર્મલ નેતામ અને ગોપનીયા સૈનિક સુખરામ ગવાડેનો સમાવેશ થાય છે. આ બંને સામ સામે અથડામણમાં શહીદ થયા હતા જ્યારે આ અથડામણમાં બે સબ ઇન્સ્પ્ોક્ટર રેંકના અધિકારી ઘાયલ થયા હતા જેમાં સંગરામિંસહ અને દોગેન્દ્ર પારતેનો સમાવેશ થાય છે. આ ઉપરાંત કોન્સ્ટેબલ મુકેશને પણ ઇજા થઇ હતી. આ તમામ ત્રણેય ડીઆરજી સાથે જોડાયેલા છે. ઇજાગ્રસ્તોને સારવાર માટે હોસ્પિટલમાં ખસેડવામાં આવ્યા હતા. તમામની હાલત હવે સુધારા ઉપર હોવાની માહિતી મળી છે.</p>
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://jaihinddaily.in/%e0%aa%9b%e0%aa%a4%e0%ab%8d%e0%aa%a4%e0%ab%80%e0%aa%b8%e0%aa%97%e0%aa%a2%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%aa%e0%ab%8b%e0%aa%b2%e0%ab%80%e0%aa%b8-%e0%aa%b8%e0%aa%be%e0%aa%a5%e0%ab%87-%e0%aa%85/"
    dc:identifier="http://jaihinddaily.in/%e0%aa%9b%e0%aa%a4%e0%ab%8d%e0%aa%a4%e0%ab%80%e0%aa%b8%e0%aa%97%e0%aa%a2%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%aa%e0%ab%8b%e0%aa%b2%e0%ab%80%e0%aa%b8-%e0%aa%b8%e0%aa%be%e0%aa%a5%e0%ab%87-%e0%aa%85/"
    dc:title="છત્તીસગઢમાં પોલીસ સાથે અથડામણમાં પાંચ નક્સલવાદીઓ ઠાર, શસ્ત્રો જપ્ત થયા"
    trackback:ping="http://jaihinddaily.in/%e0%aa%9b%e0%aa%a4%e0%ab%8d%e0%aa%a4%e0%ab%80%e0%aa%b8%e0%aa%97%e0%aa%a2%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%aa%e0%ab%8b%e0%aa%b2%e0%ab%80%e0%aa%b8-%e0%aa%b8%e0%aa%be%e0%aa%a5%e0%ab%87-%e0%aa%85/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">				
				<span class="meta-tags">
					tagged with <a href="http://jaihinddaily.in/tag/featured/" rel="tag">featured</a>				</span>
		
			
			<span class="meta-category">
				<ul class="post-categories">
	<li><a href="http://jaihinddaily.in/category/latest-news/" rel="category tag">Latest News</a></li>
	<li><a href="http://jaihinddaily.in/category/national/" rel="category tag">National</a></li></ul>			</span>
			
		</div>

	</article>		
					
					
		


	<div id="comments">
	
		
									<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%AA%9B%E0%AA%A4%E0%AB%8D%E0%AA%A4%E0%AB%80%E0%AA%B8%E0%AA%97%E0%AA%A2%E0%AA%AE%E0%AA%BE%E0%AA%82-%E0%AA%AA%E0%AB%8B%E0%AA%B2%E0%AB%80%E0%AA%B8-%E0%AA%B8%E0%AA%BE%E0%AA%A5%E0%AB%87-%E0%AA%85/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://jaihinddaily.in/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='25090' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8984eddf03" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="9"/></p>				</form>
					</div><!-- #respond -->
				
	</div>

		
		</section>
		
			<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="wp_category_post_list_itg-11" class="widget widget_wp_category_post_list_itg clearfix"><h3 class="widgettitle"><span>Around the Nation</span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b8%e0%ab%81%e0%aa%b6%e0%aa%be%e0%aa%b8%e0%aa%a8-%e0%aa%ae%e0%aa%be%e0%aa%9f%e0%ab%87%e0%aa%a8%e0%ab%80-%e0%aa%b2%e0%ab%8b%e0%aa%95-%e0%aa%9d%e0%aa%82%e0%aa%96%e0%aa%a8%e0%aa%be-%e0%aa%9a/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/03/art2-6-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="art2" srcset="http://jaihinddaily.in/wp-content/uploads/2017/03/art2-6-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/03/art2-6-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/03/art2-6-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/03/art2-6-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b8%e0%ab%81%e0%aa%b6%e0%aa%be%e0%aa%b8%e0%aa%a8-%e0%aa%ae%e0%aa%be%e0%aa%9f%e0%ab%87%e0%aa%a8%e0%ab%80-%e0%aa%b2%e0%ab%8b%e0%aa%95-%e0%aa%9d%e0%aa%82%e0%aa%96%e0%aa%a8%e0%aa%be-%e0%aa%9a/" title="Permalink to: સુશાસન માટેની લોક-ઝંખના ચૂંટણીમાં વ્યકત" target="_self">સુશાસન માટેની લોક-ઝંખના ચૂંટણીમાં વ્યકત</a></li>
<li class="wp-cpl wp-cpl-odd"><a href="http://jaihinddaily.in/%e0%aa%b6%e0%aa%bf%e0%aa%95%e0%ab%8d%e0%aa%b7%e0%aa%a3%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%ae%e0%ab%82%e0%aa%b3%e0%aa%ad%e0%ab%82%e0%aa%a4-%e0%aa%aa%e0%aa%b0%e0%aa%bf%e0%aa%b5%e0%aa%b0%e0%ab%8d%e0%aa%a4/" title="Permalink to: શિક્ષણમાં મૂળભૂત પરિવર્તન અનિવાર્ય" target="_self">શિક્ષણમાં મૂળભૂત પરિવર્તન અનિવાર્ય</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b0%e0%aa%be%e0%aa%9c%e0%aa%a8%e0%ab%80%e0%aa%a4%e0%aa%bf%e0%aa%a8%e0%ab%8b-%e0%aa%b6%e0%aa%bf%e0%aa%95%e0%aa%be%e0%aa%b0-%e0%aa%ac%e0%aa%a8%e0%ab%8d%e0%aa%af%e0%aa%be-%e0%aa%b5%e0%aa%bf/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/03/art2-5-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="art2" srcset="http://jaihinddaily.in/wp-content/uploads/2017/03/art2-5-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/03/art2-5-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/03/art2-5-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/03/art2-5-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b0%e0%aa%be%e0%aa%9c%e0%aa%a8%e0%ab%80%e0%aa%a4%e0%aa%bf%e0%aa%a8%e0%ab%8b-%e0%aa%b6%e0%aa%bf%e0%aa%95%e0%aa%be%e0%aa%b0-%e0%aa%ac%e0%aa%a8%e0%ab%8d%e0%aa%af%e0%aa%be-%e0%aa%b5%e0%aa%bf/" title="Permalink to: રાજનીતિનો શિકાર બન્યા વિશ્વદ્યાલયો" target="_self">રાજનીતિનો શિકાર બન્યા વિશ્વદ્યાલયો</a></li>
</ul><p class="wp-cpl-teaser">Featuring Top 3/681 of Around the Nation</p><p class="wp-cpl-feed-subs"><a href="http://jaihinddaily.in/category/around-the-nation/feed/">Subscribe</a></p><p class="wp-cpl-read-more"><a href="http://jaihinddaily.in/category/around-the-nation/" title="">Read more</a></p></aside><aside id="wp_category_post_list_itg-10" class="widget widget_wp_category_post_list_itg clearfix"><h3 class="widgettitle"><span>Around the World</span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%ac%e0%ab%8b%e0%aa%b2%e0%ab%8b-%e0%aa%b9%e0%aa%b5%e0%ab%87-%e0%aa%86%e0%aa%b5%e0%ab%8d%e0%aa%af%e0%ab%81-%e0%aa%9b%e0%ab%87-%e0%aa%ac%e0%ab%8d%e0%aa%b0%e0%ab%87%e0%aa%95%e0%aa%85%e0%aa%aa/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/02/2224763-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="2224763" srcset="http://jaihinddaily.in/wp-content/uploads/2017/02/2224763-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/02/2224763-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/02/2224763-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%ac%e0%ab%8b%e0%aa%b2%e0%ab%8b-%e0%aa%b9%e0%aa%b5%e0%ab%87-%e0%aa%86%e0%aa%b5%e0%ab%8d%e0%aa%af%e0%ab%81-%e0%aa%9b%e0%ab%87-%e0%aa%ac%e0%ab%8d%e0%aa%b0%e0%ab%87%e0%aa%95%e0%aa%85%e0%aa%aa/" title="Permalink to: બોલો, હવે આવ્યુ છે બ્રેકઅપ ફોટોશુટ" target="_self">બોલો, હવે આવ્યુ છે બ્રેકઅપ ફોટોશુટ</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b8%e0%ab%8b%e0%aa%b2%e0%aa%b0-%e0%aa%aa%e0%aa%be%e0%aa%b0%e0%ab%8d%e0%aa%95%e0%aa%a5%e0%ab%80-%e0%aa%b5%e0%ab%80%e0%aa%9c-%e0%aa%89%e0%aa%a4%e0%ab%8d%e0%aa%aa%e0%aa%be%e0%aa%a6%e0%aa%a8/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/02/solar-panels-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="solar-panels" srcset="http://jaihinddaily.in/wp-content/uploads/2017/02/solar-panels-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/02/solar-panels-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/02/solar-panels-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/02/solar-panels-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b8%e0%ab%8b%e0%aa%b2%e0%aa%b0-%e0%aa%aa%e0%aa%be%e0%aa%b0%e0%ab%8d%e0%aa%95%e0%aa%a5%e0%ab%80-%e0%aa%b5%e0%ab%80%e0%aa%9c-%e0%aa%89%e0%aa%a4%e0%ab%8d%e0%aa%aa%e0%aa%be%e0%aa%a6%e0%aa%a8/" title="Permalink to: સોલર પાર્કથી વીજ ઉત્પાદન વધારાશે" target="_self">સોલર પાર્કથી વીજ ઉત્પાદન વધારાશે</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b5%e0%ab%88%e0%aa%9c%e0%ab%8d%e0%aa%9e%e0%aa%be%e0%aa%a8%e0%aa%bf%e0%aa%95-%e0%aa%9c-%e0%aa%a8%e0%aa%b9%e0%ab%80-%e0%aa%b5%e0%ab%8d%e0%aa%af%e0%ab%81%e0%aa%b9%e0%aa%be%e0%aa%a4%e0%ab%8d/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/02/a3-1-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="a3" srcset="http://jaihinddaily.in/wp-content/uploads/2017/02/a3-1-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/02/a3-1-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/02/a3-1-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/02/a3-1-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b5%e0%ab%88%e0%aa%9c%e0%ab%8d%e0%aa%9e%e0%aa%be%e0%aa%a8%e0%aa%bf%e0%aa%95-%e0%aa%9c-%e0%aa%a8%e0%aa%b9%e0%ab%80-%e0%aa%b5%e0%ab%8d%e0%aa%af%e0%ab%81%e0%aa%b9%e0%aa%be%e0%aa%a4%e0%ab%8d/" title="Permalink to: વૈજ્ઞાનિક જ નહી વ્યુહાત્મક રીતે પણ ચીનનો અવકાશ કાર્યક્રમ મહત્વનો ચીન મંગળની સપાટીની અંદર પણ જશે" target="_self">વૈજ્ઞાનિક જ નહી વ્યુહાત્મક રીતે પણ ચીનનો અવકાશ કાર્યક્રમ મહત્વનો ચીન મંગળની સપાટીની અંદર પણ જશે</a></li>
</ul><p class="wp-cpl-teaser">Featuring Top 3/336 of Around the World</p><p class="wp-cpl-feed-subs"><a href="http://jaihinddaily.in/category/around-the-world/feed/">Subscribe</a></p><p class="wp-cpl-read-more"><a href="http://jaihinddaily.in/category/around-the-world/" title="">Read more</a></p></aside><aside id="wp_category_post_list_itg-14" class="widget widget_wp_category_post_list_itg clearfix"><h3 class="widgettitle"><span>National </span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b8%e0%ab%8d%e0%aa%95%e0%ab%82%e0%aa%b2-%e0%aa%ac%e0%aa%be%e0%aa%b3%e0%aa%95-%e0%aa%98%e0%aa%a1%e0%aa%a4%e0%aa%b0-%e0%aa%85%e0%aa%a8%e0%ab%87-%e0%aa%ab%e0%ab%80/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/03/a5-1-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="a5" srcset="http://jaihinddaily.in/wp-content/uploads/2017/03/a5-1-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/03/a5-1-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/03/a5-1-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/03/a5-1-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b8%e0%ab%8d%e0%aa%95%e0%ab%82%e0%aa%b2-%e0%aa%ac%e0%aa%be%e0%aa%b3%e0%aa%95-%e0%aa%98%e0%aa%a1%e0%aa%a4%e0%aa%b0-%e0%aa%85%e0%aa%a8%e0%ab%87-%e0%aa%ab%e0%ab%80/" title="Permalink to: સ્કૂલ, બાળક, ઘડતર અને ફી" target="_self">સ્કૂલ, બાળક, ઘડતર અને ફી</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%9c%e0%ab%80%e0%aa%b5%e0%aa%a8%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b2%e0%aa%95%e0%ab%8d%e0%aa%b7%e0%ab%8d%e0%aa%af%e0%aa%a8%e0%ab%80-%e0%aa%aa%e0%ab%8d%e0%aa%b0%e0%aa%be%e0%aa%aa%e0%ab%8d%e0%aa%a4/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/03/a2-4-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="a2" srcset="http://jaihinddaily.in/wp-content/uploads/2017/03/a2-4-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/03/a2-4-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/03/a2-4-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/03/a2-4-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%9c%e0%ab%80%e0%aa%b5%e0%aa%a8%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b2%e0%aa%95%e0%ab%8d%e0%aa%b7%e0%ab%8d%e0%aa%af%e0%aa%a8%e0%ab%80-%e0%aa%aa%e0%ab%8d%e0%aa%b0%e0%aa%be%e0%aa%aa%e0%ab%8d%e0%aa%a4/" title="Permalink to: જીવનમાં લક્ષ્યની પ્રાપ્તિ ખૂબ જ આવશ્યક છે" target="_self">જીવનમાં લક્ષ્યની પ્રાપ્તિ ખૂબ જ આવશ્યક છે</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%9b%e0%aa%a4%e0%ab%8d%e0%aa%a4%e0%ab%80%e0%aa%b8%e0%aa%97%e0%aa%a2%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%aa%e0%ab%8b%e0%aa%b2%e0%ab%80%e0%aa%b8-%e0%aa%b8%e0%aa%be%e0%aa%a5%e0%ab%87-%e0%aa%85/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/03/india-unrest-maoist_c0f0f6f2-0bf2-11e7-ba13-f6aef3964879-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="india-unrest-maoist_c0f0f6f2-0bf2-11e7-ba13-f6aef3964879" srcset="http://jaihinddaily.in/wp-content/uploads/2017/03/india-unrest-maoist_c0f0f6f2-0bf2-11e7-ba13-f6aef3964879-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/03/india-unrest-maoist_c0f0f6f2-0bf2-11e7-ba13-f6aef3964879-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/03/india-unrest-maoist_c0f0f6f2-0bf2-11e7-ba13-f6aef3964879-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/03/india-unrest-maoist_c0f0f6f2-0bf2-11e7-ba13-f6aef3964879-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%9b%e0%aa%a4%e0%ab%8d%e0%aa%a4%e0%ab%80%e0%aa%b8%e0%aa%97%e0%aa%a2%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%aa%e0%ab%8b%e0%aa%b2%e0%ab%80%e0%aa%b8-%e0%aa%b8%e0%aa%be%e0%aa%a5%e0%ab%87-%e0%aa%85/" title="Permalink to: છત્તીસગઢમાં પોલીસ સાથે અથડામણમાં પાંચ નક્સલવાદીઓ ઠાર, શસ્ત્રો જપ્ત થયા" target="_self">છત્તીસગઢમાં પોલીસ સાથે અથડામણમાં પાંચ નક્સલવાદીઓ ઠાર, શસ્ત્રો જપ્ત થયા</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b6%e0%aa%aa%e0%aa%a5%e0%aa%b5%e0%aa%bf%e0%aa%a7%e0%aa%bf%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%85%e0%aa%96%e0%aa%bf%e0%aa%b2%e0%ab%87%e0%aa%b6%e0%aa%a8%e0%ab%87-%e0%aa%aa%e0%aa%a3-%e0%aa%ae/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/03/C7RrCMMXkAE-Eyr-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="C7RrCMMXkAE-Eyr" srcset="http://jaihinddaily.in/wp-content/uploads/2017/03/C7RrCMMXkAE-Eyr-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/03/C7RrCMMXkAE-Eyr-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/03/C7RrCMMXkAE-Eyr-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b6%e0%aa%aa%e0%aa%a5%e0%aa%b5%e0%aa%bf%e0%aa%a7%e0%aa%bf%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%85%e0%aa%96%e0%aa%bf%e0%aa%b2%e0%ab%87%e0%aa%b6%e0%aa%a8%e0%ab%87-%e0%aa%aa%e0%aa%a3-%e0%aa%ae/" title="Permalink to: શપથવિધિમાં અખિલેશને પણ મળ્યા મોદી અને મુલાયમિંસહ વચ્ચે કઈ ચર્ચા થઇ હતી" target="_self">શપથવિધિમાં અખિલેશને પણ મળ્યા મોદી અને મુલાયમિંસહ વચ્ચે કઈ ચર્ચા થઇ હતી</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b0%e0%aa%b0-%e0%aa%95%e0%ab%87%e0%aa%ac%e0%aa%bf%e0%aa%a8%e0%ab%87%e0%aa%9f-%e0%aa%b8%e0%aa%b9%e0%aa%bf%e0%aa%a4-%e0%ab%aa%e0%ab%ac-%e0%aa%b8%e0%aa%ad%e0%ab%8d%e0%aa%af%e0%ab%8b%e0%aa%a8/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/03/19-1-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="The Prime Minister, Shri Narendra Modi at the swearing-in ceremony of the new government of Uttar Pradesh, at Lucknow on March 19, 2017.
	The Union Minister for Micro, Small and Medium Enterprises, Shri Kalraj Mishra, the Chief Minister of Uttar Pradesh, Yogi Adityanath and other dignitaries are also seen." srcset="http://jaihinddaily.in/wp-content/uploads/2017/03/19-1-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/03/19-1-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/03/19-1-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b0%e0%aa%b0-%e0%aa%95%e0%ab%87%e0%aa%ac%e0%aa%bf%e0%aa%a8%e0%ab%87%e0%aa%9f-%e0%aa%b8%e0%aa%b9%e0%aa%bf%e0%aa%a4-%e0%ab%aa%e0%ab%ac-%e0%aa%b8%e0%aa%ad%e0%ab%8d%e0%aa%af%e0%ab%8b%e0%aa%a8/" title="Permalink to: રર કેબિનેટ સહિત ૪૬ સભ્યોના મંત્રીમંડળમાં એક મુસ્લિમનો સમાવેશ ઉત્તરપ્રદેશમાં મુખ્યમંત્રીપદે આદિત્યનાથના શપથ" target="_self">રર કેબિનેટ સહિત ૪૬ સભ્યોના મંત્રીમંડળમાં એક મુસ્લિમનો સમાવેશ ઉત્તરપ્રદેશમાં મુખ્યમંત્રીપદે આદિત્યનાથના શપથ</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b8%e0%ab%81%e0%aa%b6%e0%aa%be%e0%aa%b8%e0%aa%a8-%e0%aa%ae%e0%aa%be%e0%aa%9f%e0%ab%87%e0%aa%a8%e0%ab%80-%e0%aa%b2%e0%ab%8b%e0%aa%95-%e0%aa%9d%e0%aa%82%e0%aa%96%e0%aa%a8%e0%aa%be-%e0%aa%9a/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2017/03/art2-6-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="art2" srcset="http://jaihinddaily.in/wp-content/uploads/2017/03/art2-6-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2017/03/art2-6-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2017/03/art2-6-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2017/03/art2-6-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b8%e0%ab%81%e0%aa%b6%e0%aa%be%e0%aa%b8%e0%aa%a8-%e0%aa%ae%e0%aa%be%e0%aa%9f%e0%ab%87%e0%aa%a8%e0%ab%80-%e0%aa%b2%e0%ab%8b%e0%aa%95-%e0%aa%9d%e0%aa%82%e0%aa%96%e0%aa%a8%e0%aa%be-%e0%aa%9a/" title="Permalink to: સુશાસન માટેની લોક-ઝંખના ચૂંટણીમાં વ્યકત" target="_self">સુશાસન માટેની લોક-ઝંખના ચૂંટણીમાં વ્યકત</a></li>
<li class="wp-cpl wp-cpl-even"><a href="http://jaihinddaily.in/%e0%aa%b6%e0%aa%bf%e0%aa%95%e0%ab%8d%e0%aa%b7%e0%aa%a3%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%ae%e0%ab%82%e0%aa%b3%e0%aa%ad%e0%ab%82%e0%aa%a4-%e0%aa%aa%e0%aa%b0%e0%aa%bf%e0%aa%b5%e0%aa%b0%e0%ab%8d%e0%aa%a4/" title="Permalink to: શિક્ષણમાં મૂળભૂત પરિવર્તન અનિવાર્ય" target="_self">શિક્ષણમાં મૂળભૂત પરિવર્તન અનિવાર્ય</a></li>
</ul><p class="wp-cpl-teaser">Featuring Top 7/4263 of National</p><p class="wp-cpl-feed-subs"><a href="http://jaihinddaily.in/category/national/feed/">Subscribe</a></p><p class="wp-cpl-read-more"><a href="http://jaihinddaily.in/category/national/" title="">Read more</a></p></aside><aside id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widgettitle"><span>NEWS Archive</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>March 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://jaihinddaily.in/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://jaihinddaily.in/2017/03/01/" aria-label="Posts published on March 1, 2017">1</a></td><td>2</td><td><a href="http://jaihinddaily.in/2017/03/03/" aria-label="Posts published on March 3, 2017">3</a></td><td><a href="http://jaihinddaily.in/2017/03/04/" aria-label="Posts published on March 4, 2017">4</a></td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td><a href="http://jaihinddaily.in/2017/03/07/" aria-label="Posts published on March 7, 2017">7</a></td><td><a href="http://jaihinddaily.in/2017/03/08/" aria-label="Posts published on March 8, 2017">8</a></td><td><a href="http://jaihinddaily.in/2017/03/09/" aria-label="Posts published on March 9, 2017">9</a></td><td><a href="http://jaihinddaily.in/2017/03/10/" aria-label="Posts published on March 10, 2017">10</a></td><td>11</td><td><a href="http://jaihinddaily.in/2017/03/12/" aria-label="Posts published on March 12, 2017">12</a></td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td><a href="http://jaihinddaily.in/2017/03/15/" aria-label="Posts published on March 15, 2017">15</a></td><td><a href="http://jaihinddaily.in/2017/03/16/" aria-label="Posts published on March 16, 2017">16</a></td><td><a href="http://jaihinddaily.in/2017/03/17/" aria-label="Posts published on March 17, 2017">17</a></td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td id="today"><a href="http://jaihinddaily.in/2017/03/20/" aria-label="Posts published on March 20, 2017">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="wp_posts_carousel-2" class="widget widget_wp_posts_carousel clearfix"><h3 class="widgettitle"><span>દુનિયાનું અવનવું</span></h3><div id="wp-posts-carousel-920361213" class="default-theme wp-posts-carousel owl-carousel"><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%ac%e0%ab%8b%e0%aa%b2%e0%ab%8b-%e0%aa%b9%e0%aa%b5%e0%ab%87-%e0%aa%86%e0%aa%b5%e0%ab%8d%e0%aa%af%e0%ab%81-%e0%aa%9b%e0%ab%87-%e0%aa%ac%e0%ab%8d%e0%aa%b0%e0%ab%87%e0%aa%95%e0%aa%85%e0%aa%aa/" title="Read more બોલો, હવે આવ્યુ છે બ્રેકઅપ ફોટોશુટ"><img alt="બોલો, હવે આવ્યુ છે બ્રેકઅપ ફોટોશુટ" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2017/02/2224763.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2017/02/2224763.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%ac%e0%ab%8b%e0%aa%b2%e0%ab%8b-%e0%aa%b9%e0%aa%b5%e0%ab%87-%e0%aa%86%e0%aa%b5%e0%ab%8d%e0%aa%af%e0%ab%81-%e0%aa%9b%e0%ab%87-%e0%aa%ac%e0%ab%8d%e0%aa%b0%e0%ab%87%e0%aa%95%e0%aa%85%e0%aa%aa/" title="બોલો, હવે આવ્યુ છે બ્રેકઅપ ફોટોશુટ">બોલો, હવે આવ્યુ છે બ્રેકઅપ ફોટોશુટ</a></h3><div class="wp-posts-carousel-desc">લગ્ન પહેલા પ્રિમેરેજ શુટ, મેરેજ શુટ, બાળક જન્મે એ પહેલાં પ્રેગ્નન્સી શુટ વગેરે જાતજાતનાં ફોટોગ્રાફીનાં ગતકડા પછી અમેરીકાના એક યુવાન કપલે પોતાનું અત્યંત વિચિત્ર એવુ બ્રેક્રઅપ શુટ કરાવ્યું છે.અમેરીકાની વેસ્ટર્ન મીશીગન યુનિ.માં અભ્યાસ કરતા બાવીસ વર્ષનાં હેરીસન બાક અને તેની ગર્લફ્રેન્ડ જેકીને લાગ્યુ કે હવે આપણી વચ્ચે ખાસ જામતું નથી, વધુ લાંબુ ખેંચીએ તેના કરતા એકબીજાને અલવિદા કહીને છુટા પડી [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%b8%e0%ab%8b%e0%aa%b2%e0%aa%b0-%e0%aa%aa%e0%aa%be%e0%aa%b0%e0%ab%8d%e0%aa%95%e0%aa%a5%e0%ab%80-%e0%aa%b5%e0%ab%80%e0%aa%9c-%e0%aa%89%e0%aa%a4%e0%ab%8d%e0%aa%aa%e0%aa%be%e0%aa%a6%e0%aa%a8/" title="Read more સોલર પાર્કથી વીજ ઉત્પાદન વધારાશે"><img alt="સોલર પાર્કથી વીજ ઉત્પાદન વધારાશે" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2017/02/solar-panels-400x196.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2017/02/solar-panels-400x196.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%b8%e0%ab%8b%e0%aa%b2%e0%aa%b0-%e0%aa%aa%e0%aa%be%e0%aa%b0%e0%ab%8d%e0%aa%95%e0%aa%a5%e0%ab%80-%e0%aa%b5%e0%ab%80%e0%aa%9c-%e0%aa%89%e0%aa%a4%e0%ab%8d%e0%aa%aa%e0%aa%be%e0%aa%a6%e0%aa%a8/" title="સોલર પાર્કથી વીજ ઉત્પાદન વધારાશે">સોલર પાર્કથી વીજ ઉત્પાદન વધારાશે</a></h3><div class="wp-posts-carousel-desc">સોલર પાર્ક અને અલ્ટ્રા મેગા સોલર પાવર પ્રોજેક્ટની ક્ષમતા ૨૦,૦૦૦ મેગાવોટથી વધારીને ૪૦,૦૦૦ મેગાવોટ કરવાની યોજનાને સરકારે મંજૂરી આપી દીધી છે તેમ પાવર, કોલસો, રિન્યુએબલ એનર્જી અને ખાણ મંત્રી પીયૂષ ગોયલે જણાવ્યું હતું. આર્થિક બાબતોની કેબિનેટ સમિતિએ લીધેલા નિર્ણયથી દેશના જુદા જુદા ભાગોમાં ૫૦૦ મેગાવોટની ક્ષમતાના ઓછામાં ઓછા ૫૦ સોલર પાર્ક સ્થાપવા પડશે. હિમાલયની આસપાસ આવેલા અને પહાડી વિસ્તારોમાં નાના [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%b5%e0%ab%88%e0%aa%9c%e0%ab%8d%e0%aa%9e%e0%aa%be%e0%aa%a8%e0%aa%bf%e0%aa%95-%e0%aa%9c-%e0%aa%a8%e0%aa%b9%e0%ab%80-%e0%aa%b5%e0%ab%8d%e0%aa%af%e0%ab%81%e0%aa%b9%e0%aa%be%e0%aa%a4%e0%ab%8d/" title="Read more વૈજ્ઞાનિક જ નહી વ્યુહાત્મક રીતે પણ ચીનનો અવકાશ કાર્યક્રમ મહત્વનો ચીન મંગળની સપાટીની અંદર પણ જશે"><img alt="વૈજ્ઞાનિક જ નહી વ્યુહાત્મક રીતે પણ ચીનનો અવકાશ કાર્યક્રમ મહત્વનો ચીન મંગળની સપાટીની અંદર પણ જશે" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2017/02/a3-1-400x246.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2017/02/a3-1-400x246.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%b5%e0%ab%88%e0%aa%9c%e0%ab%8d%e0%aa%9e%e0%aa%be%e0%aa%a8%e0%aa%bf%e0%aa%95-%e0%aa%9c-%e0%aa%a8%e0%aa%b9%e0%ab%80-%e0%aa%b5%e0%ab%8d%e0%aa%af%e0%ab%81%e0%aa%b9%e0%aa%be%e0%aa%a4%e0%ab%8d/" title="વૈજ્ઞાનિક જ નહી વ્યુહાત્મક રીતે પણ ચીનનો અવકાશ કાર્યક્રમ મહત્વનો ચીન મંગળની સપાટીની અંદર પણ જશે">વૈજ્ઞાનિક જ નહી વ્યુહાત્મક રીતે પણ ચીનનો અવકાશ કાર્યક્રમ મહત્વનો ચીન મંગળની સપાટીની અંદર પણ જશે</a></h3><div class="wp-posts-carousel-desc">ગત સપ્તાહે ભારતે એક જ રોકેટમાંથી ૧૦૪ ઉપગ્રહો છોડી વર્લ્ડ રેકોર્ડ બનાવ્યો હતો, ચીને તેના ૨૦૨૦માં લોન્ચ થનારા પ્રથમ મંગળ અવકાશયાન માટે ૮ અવકાશયાત્રીઓની યાદી જાહેર કરી એ પછીના સપ્તાહોમાં એશિયામાં અવકાશ સ્પર્ધામાંજાણે નવું ઈંધણ પુરાયું છે. આધ્યાત્મિક વિચાર (સ્વપ્નો પુરા કરવા, સ્વર્ગ સામે સવાલ) થી માંડી અપૂર્વ જીવો (ફલાઈંગ ફિનિકસ, સોરિંગ ડ્રેગન) જેવા કારણોસર ચીનની નેતાગીરી મંગળ મીશનને આગળ [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/90-%e0%aa%9f%e0%aa%95%e0%aa%be-%e0%aa%b2%e0%ab%8b%e0%aa%95%e0%ab%8b%e0%aa%a8%e0%ab%87-%e0%aa%aa%e0%ab%8b%e0%aa%a4%e0%aa%be%e0%aa%a8%e0%ab%81%e0%aa%82-%e0%aa%ad%e0%aa%b5%e0%aa%bf%e0%aa%b7%e0%ab%8d/" title="Read more 90 ટકા લોકોને પોતાનું ભવિષ્ય જાણવામાં રસ નથી"><img alt="90 ટકા લોકોને પોતાનું ભવિષ્ય જાણવામાં રસ નથી" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2017/02/a5-400x232.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2017/02/a5-400x232.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/90-%e0%aa%9f%e0%aa%95%e0%aa%be-%e0%aa%b2%e0%ab%8b%e0%aa%95%e0%ab%8b%e0%aa%a8%e0%ab%87-%e0%aa%aa%e0%ab%8b%e0%aa%a4%e0%aa%be%e0%aa%a8%e0%ab%81%e0%aa%82-%e0%aa%ad%e0%aa%b5%e0%aa%bf%e0%aa%b7%e0%ab%8d/" title="90 ટકા લોકોને પોતાનું ભવિષ્ય જાણવામાં રસ નથી">90 ટકા લોકોને પોતાનું ભવિષ્ય જાણવામાં રસ નથી</a></h3><div class="wp-posts-carousel-desc">જયોતિષથી લઈને જાતજાતની પદ્ધતિઓદ્વારા લોકો ભાવિના ગર્ભમાં છુપાયેલાં રહસ્યોનો તાગ કાઢવા માટે સૈકાઓથી મથતા આવ્યાં છે. એટલે સામાન્ય રીતે આપણી છાપ એવી જ હોય કે મોટાભાગના લોકોને ભવિષ્ય જાણવામાં અનેરો રસ હોય છે. ભારતની ખબર નહીં, પરંતુ જર્મની અને સ્પેનના લોકોને તો ભવિષ્યમાં જરાય રસ નથી એવું જાણવા મળ્યું છે. જર્મનીની મેકસ પ્લાન્ક ઈન્સ્ટીટયુટ દ્વારા કરાયેલા બે અલગ-અલગ સ્ટડીમાં બહાર [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%ad%e0%aa%be%e0%aa%b0%e0%aa%a4%e0%ab%80%e0%aa%af-%e0%aa%aa%e0%ab%81%e0%aa%b0%e0%ab%82%e0%aa%b7%e0%ab%8b-%e0%aa%ae%e0%aa%be%e0%aa%a8%e0%ab%87-%e0%aa%9b%e0%ab%87%e0%aa%95%e0%ab%87-%e0%aa%97/" title="Read more ભારતીય પુરૂષો માને છેકે ગર્ભ-નિરોધનની જવાબદારી મહિલાઓની છે ભારતમાં ગર્ભનિરોધકના ઉપયોગમાં ઘટાડો"><img alt="ભારતીય પુરૂષો માને છેકે ગર્ભ-નિરોધનની જવાબદારી મહિલાઓની છે ભારતમાં ગર્ભનિરોધકના ઉપયોગમાં ઘટાડો" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2017/02/a1-1-400x273.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2017/02/a1-1-400x273.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%ad%e0%aa%be%e0%aa%b0%e0%aa%a4%e0%ab%80%e0%aa%af-%e0%aa%aa%e0%ab%81%e0%aa%b0%e0%ab%82%e0%aa%b7%e0%ab%8b-%e0%aa%ae%e0%aa%be%e0%aa%a8%e0%ab%87-%e0%aa%9b%e0%ab%87%e0%aa%95%e0%ab%87-%e0%aa%97/" title="ભારતીય પુરૂષો માને છેકે ગર્ભ-નિરોધનની જવાબદારી મહિલાઓની છે ભારતમાં ગર્ભનિરોધકના ઉપયોગમાં ઘટાડો">ભારતીય પુરૂષો માને છેકે ગર્ભ-નિરોધનની જવાબદારી મહિલાઓની છે ભારતમાં ગર્ભનિરોધકના ઉપયોગમાં ઘટાડો</a></h3><div class="wp-posts-carousel-desc">સ્વાસ્થ્ય મંત્રાલયનાં નવા જાહેર થયેલા આંકડા મુજબ ભારતમાં વસતી વધી રહી છે અને ગર્ભ નિરોધક સાધનોનો ઉપયોગ 35 ટકા જેવો ઘટી રહ્યો છે. જેની સામે ગર્ભધાન વિરોધ અને મોર્નીંગ આફટર પીલ જેવી ટેબ્લેટનાં વેંચાણમાં વધારો થયો છે. વાસ્તવમાં આ ગર્ભ નિરોધક સાધનો સ્વાસ્થ્ય માટે હાનીકારક છે. એક એવુ પણ કડવુ સત્ય બહાર આવ્યું છે કે ભારતમાં સાક્ષરતામાં વધારો થયો છે.2011 [...]</div></div></div></div></div><script type="text/javascript">
                    jQuery(window).load(function(e) {
                        var wpPostsCarousel920361213 = jQuery("#wp-posts-carousel-920361213");
                        wpPostsCarousel920361213.owlCarousel({
                            loop: true,
                            nav: false,
                            navSpeed: 1000,
                            dots: true,
                            dotsSpeed: 800,
                            lazyLoad: true,
                            autoplay: true,
                            autoplayHoverPause: true,
                            autoplayTimeout: 3000,
                            autoplaySpeed:  800,
                            margin: 0,
                            stagePadding: 0,
                            freeDrag: false,
                            mouseDrag: true,
                            touchDrag: true,
                            slideBy: 1,
                            fallbackEasing: "swing",
                            responsiveClass: true,
                            navText: [ "previous", "next" ],
                            responsive:{
                                0:{items: 1},
                                600:{items: 2},
                                1000:{items: 1}
                                
                            },
                            autoHeight: false
                        });
                        wpPostsCarousel920361213.on("mousewheel", ".owl-stage", function(e) {
                if (e.deltaY > 0) {
                    wpPostsCarousel920361213.trigger("next.owl");
                } else {
                    wpPostsCarousel920361213.trigger("prev.owl");
                }
                e.preventDefault();
            });
                    });
                </script></aside>
	</section>	</div>
	

	
	<div id="footer-wrap">

		<footer id="footer" class="container clearfix" role="contentinfo">

			<div id="footer-text">
				
	<span class="credit-link">
		Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> and <a href="https://themezee.com/themes/dynamicnews/" title="Dynamic News WordPress Theme">Dynamic News</a>.	</span>

			</div>

			
		</footer>

	</div>

</div><!-- end #wrapper -->


		<div class="bnsaw-credit">
			<span class="bnsaw-credit-text">You are using the <a href="http://buynowshop.com/plugins/bns-add-widget/">BNS Add Widget</a> plugin. Thank You!</span>		</div>

	<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='wp_posts_carousel-carousel-style-default-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/templates/default.css?ver=4.6.4' type='text/css' media='all' />
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
</body>
</html>