<!DOCTYPE html><!-- HTML 5 -->
<html lang="en-US">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://jaihinddaily.in/xmlrpc.php" />

<title>ઉરી હુમલાના પગલે જુદા જુદા વિકલ્પો, સુરક્ષા સુદ્દઢ કરવા બાબતે ઉચ્ચ સ્તરે વિચારણા પાક.ને જડબાતોડ જવાબ આપવામાં ઉતાવળ નહીં; બહુ મોડું પણ નહીં | Jaihind Daily</title>

<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[281,448] -->
<meta name="description" itemprop="description" content="પાકિસ્તાન સ્થિત આતંકી જૂથો દ્વારા ઉરીમાં લશ્કરી હેડકવાર્ટર પર થયેલા હુમલાનો જવાબ આપવામાં સરકાર ઉતાવળે કોઈ પગલું ભરવા માંગતી નથી.સરકારે હજુ પણ જુદા જુદા વિકલ્પો" />

<meta name="keywords" itemprop="keywords" content="featured" />

<link rel="canonical" href="http://jaihinddaily.in/%e0%aa%89%e0%aa%b0%e0%ab%80-%e0%aa%b9%e0%ab%81%e0%aa%ae%e0%aa%b2%e0%aa%be%e0%aa%a8%e0%aa%be-%e0%aa%aa%e0%aa%97%e0%aa%b2%e0%ab%87-%e0%aa%9c%e0%ab%81%e0%aa%a6%e0%aa%be-%e0%aa%9c%e0%ab%81%e0%aa%a6/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jaihind Daily &raquo; Feed" href="http://jaihinddaily.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jaihind Daily &raquo; Comments Feed" href="http://jaihinddaily.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jaihind Daily &raquo; ઉરી હુમલાના પગલે જુદા જુદા વિકલ્પો, સુરક્ષા સુદ્દઢ કરવા બાબતે ઉચ્ચ સ્તરે વિચારણા પાક.ને જડબાતોડ જવાબ આપવામાં ઉતાવળ નહીં; બહુ મોડું પણ નહીં Comments Feed" href="http://jaihinddaily.in/%e0%aa%89%e0%aa%b0%e0%ab%80-%e0%aa%b9%e0%ab%81%e0%aa%ae%e0%aa%b2%e0%aa%be%e0%aa%a8%e0%aa%be-%e0%aa%aa%e0%aa%97%e0%aa%b2%e0%ab%87-%e0%aa%9c%e0%ab%81%e0%aa%a6%e0%aa%be-%e0%aa%9c%e0%ab%81%e0%aa%a6/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jaihinddaily.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://jaihinddaily.in/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='BNSAW-Style-css'  href='http://jaihinddaily.in/wp-content/plugins/bns-add-widget/bnsaw-style.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/calendar-jos.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://jaihinddaily.in/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.ticker-css'  href='http://jaihinddaily.in/wp-content/plugins/jquery-news-ticker/inc/jquery-news-ticker.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://jaihinddaily.in/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.style-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/style.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/css/flexslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CFrancois+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?v=3.exp&#038;key&#038;ver=4.6.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/jelly.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/file-upload.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/jquery-news-ticker/inc/jquery-news-ticker.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/owl.carousel/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min.js?ver=3.1.12'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"horizontal","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/slider.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/navigation.js?ver=20160719'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_sidebar_title = "Sidebar";
/* ]]> */
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-content/themes/dynamic-news-lite/js/sidebar.js?ver=20160421'></script>
<link rel='https://api.w.org/' href='http://jaihinddaily.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jaihinddaily.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jaihinddaily.in/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='શહેરી વિકાસ મંત્રી વેંકૈયા દ્વારા યાદી જાહેર દેશના ૨૭ સ્માર્ટ શહેરની નવી યાદીમાં વડોદરાનો સમાવેશ' href='http://jaihinddaily.in/%e0%aa%b6%e0%aa%b9%e0%ab%87%e0%aa%b0%e0%ab%80-%e0%aa%b5%e0%aa%bf%e0%aa%95%e0%aa%be%e0%aa%b8-%e0%aa%ae%e0%aa%82%e0%aa%a4%e0%ab%8d%e0%aa%b0%e0%ab%80-%e0%aa%b5%e0%ab%87%e0%aa%82%e0%aa%95%e0%ab%88/' />
<link rel='next' title='પાક. સિવાયની વિદેશ પોલીસીમાં મોદી સફળ રહ્યા છે ૮૧ ટકા ભારતીયો માટે મોદી શ્રેષ્ઠ: ૫૦ ટકા માને છેકે પાક.પોલીસી ખોટી' href='http://jaihinddaily.in/%e0%aa%aa%e0%aa%be%e0%aa%95-%e0%aa%b8%e0%aa%bf%e0%aa%b5%e0%aa%be%e0%aa%af%e0%aa%a8%e0%ab%80-%e0%aa%b5%e0%aa%bf%e0%aa%a6%e0%ab%87%e0%aa%b6-%e0%aa%aa%e0%ab%8b%e0%aa%b2%e0%ab%80%e0%aa%b8%e0%ab%80/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://jaihinddaily.in/?p=21068' />
<link rel="alternate" type="application/json+oembed" href="http://jaihinddaily.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjaihinddaily.in%2F%25e0%25aa%2589%25e0%25aa%25b0%25e0%25ab%2580-%25e0%25aa%25b9%25e0%25ab%2581%25e0%25aa%25ae%25e0%25aa%25b2%25e0%25aa%25be%25e0%25aa%25a8%25e0%25aa%25be-%25e0%25aa%25aa%25e0%25aa%2597%25e0%25aa%25b2%25e0%25ab%2587-%25e0%25aa%259c%25e0%25ab%2581%25e0%25aa%25a6%25e0%25aa%25be-%25e0%25aa%259c%25e0%25ab%2581%25e0%25aa%25a6%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jaihinddaily.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjaihinddaily.in%2F%25e0%25aa%2589%25e0%25aa%25b0%25e0%25ab%2580-%25e0%25aa%25b9%25e0%25ab%2581%25e0%25aa%25ae%25e0%25aa%25b2%25e0%25aa%25be%25e0%25aa%25a8%25e0%25aa%25be-%25e0%25aa%25aa%25e0%25aa%2597%25e0%25aa%25b2%25e0%25ab%2587-%25e0%25aa%259c%25e0%25ab%2581%25e0%25aa%25a6%25e0%25aa%25be-%25e0%25aa%259c%25e0%25ab%2581%25e0%25aa%25a6%2F&#038;format=xml" />
<script>var wp_posts_carousel_url="http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/";</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fffbe7; }
</style>
</head>

<body class="single single-post postid-21068 single-format-standard custom-background wp-custom-logo sliding-sidebar mobile-header-none">


<div id="wrapper" class="hfeed">

	<div id="topnavi-wrap">
		
	<div id="topnavi" class="container clearfix">

		
	</div>	</div>

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo" class="clearfix">

				<a href="http://jaihinddaily.in/" class="custom-logo-link" rel="home" itemprop="url"><img width="265" height="60" src="http://jaihinddaily.in/wp-content/uploads/2016/09/cropped-cropped-Jai-hind-logo11-e1473009425238.png" class="custom-logo" alt="cropped-cropped-Jai-hind-logo11.png" itemprop="logo" /></a>				
				
			</div>

			<div id="header-content" class="clearfix">
							</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-319" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://jaihinddaily.in/">Home</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-210" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/gujarat/">Gujarat</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-212" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/national/">India</a><i class=' current-post-ancestor current-menu-parent current-post-parent'></i><span class='menu-item-description' ></span></li>
<li id="menu-item-211" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/international/">World</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-213" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/politics/">Politics</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-214" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/sports/">Sports</a><i class=''></i><span class='menu-item-description' ></span></li>
<li id="menu-item-209" class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://jaihinddaily.in/category/entertainment/">Entertainment</a><i class=''></i><span class='menu-item-description' ></span></li>
</ul>		</nav>
	</div>

	
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-21068" class="post-21068 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-national tag-featured">
	
		<h1 class="entry-title post-title">ઉરી હુમલાના પગલે જુદા જુદા વિકલ્પો, સુરક્ષા સુદ્દઢ કરવા બાબતે ઉચ્ચ સ્તરે વિચારણા પાક.ને જડબાતોડ જવાબ આપવામાં ઉતાવળ નહીં; બહુ મોડું પણ નહીં</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date sep"><a href="http://jaihinddaily.in/%e0%aa%89%e0%aa%b0%e0%ab%80-%e0%aa%b9%e0%ab%81%e0%aa%ae%e0%aa%b2%e0%aa%be%e0%aa%a8%e0%aa%be-%e0%aa%aa%e0%aa%97%e0%aa%b2%e0%ab%87-%e0%aa%9c%e0%ab%81%e0%aa%a6%e0%aa%be-%e0%aa%9c%e0%ab%81%e0%aa%a6/" title="8:47 am" rel="bookmark"><time class="entry-date published updated" datetime="2016-09-21T08:47:43+00:00">September 21, 2016</time></a></span><span class="meta-author sep"> <span class="author vcard"><a class="url fn n" href="http://jaihinddaily.in/author/editor/" title="View all posts by Jaihind Daily" rel="author">Jaihind Daily</a></span></span>		
		
	<span class="meta-comments">
		<a href="http://jaihinddaily.in/%e0%aa%89%e0%aa%b0%e0%ab%80-%e0%aa%b9%e0%ab%81%e0%aa%ae%e0%aa%b2%e0%aa%be%e0%aa%a8%e0%aa%be-%e0%aa%aa%e0%aa%97%e0%aa%b2%e0%ab%87-%e0%aa%9c%e0%ab%81%e0%aa%a6%e0%aa%be-%e0%aa%9c%e0%ab%81%e0%aa%a6/#respond">Leave a comment</a>	</span>
	
</div>
		
		<img width="256" height="216" src="http://jaihinddaily.in/wp-content/uploads/2016/09/12.jpg" class="attachment-featured_image size-featured_image wp-post-image" alt="12" />		
		<div class="entry clearfix">
			<p>પાકિસ્તાન સ્થિત આતંકી જૂથો દ્વારા ઉરીમાં લશ્કરી હેડકવાર્ટર પર થયેલા હુમલાનો જવાબ આપવામાં સરકાર ઉતાવળે કોઈ પગલું ભરવા માંગતી નથી.સરકારે હજુ પણ જુદા જુદા વિકલ્પો ચકાસી રહી છે.<br />
ઉચ્ચ સ્તરીય બેઠકમાં ચર્ચાવિચારણામાં ભાગ લેનારા સૂત્રોના જણાવ્યા મુજબ ૧૮ જવાનોની શહીદી પછી તત્કાળ કોઈ ઉતાવળીયું પગલું ભરાશે નહીં. પૂરેપૂરા આયોજન, સંકલન, તમામ વિકલ્પો ચકાસ્યા પછી જ અને દરેકને વિશ્ર્વાસમાં લઈને જ કાર્યવાહી કરાશે.<br />
સૂત્રોએ એ વાતની યાદ અપાવી હતી કે ગત વર્ષે મ્યાંમારમાં પણ મણીપુરમાં જૂન ૨૦૧૫માં ૧૮ સૈનિકોની હત્યામાં સંકળાયેલા નાગા આતંકવાદીઓ સામે લશ્કરે એક સપ્તાહ પછી જ સરહદે ઓપરેશન પાર પાડયું હતું. પરંતુ મ્યાંમારથી વિપરીત, આ કિસ્સામાં વિરોધી પાકિસ્તાની સરકાર પણ છે. તેથી કોઈ ઉતાવળું પગલું ભરાય તે શકય નથી.<br />
વિદેશ ખાતાના રાજયપ્રધાન જનરલ વી.કે.સિંહે પણ સરકારની વિચારણાનો પડઘો પાડતાં જણાવ્યું હતું કે ભાવના અને આક્રોશની અસર હેઠળ કોઈ પગલું લેવું જોઈએ નહીં. તેમણે જણાવ્યું કે મેં લશ્કરને નજીકથી નિહાળ્યું છે. મને લાગે છે કે ત્યાં શું બન્યું તેનું પૃથ્થકરણ કરવાની જરૂર છે. બનાવ કઈ રીતે બન્યો અનેકઈ ક્ષતિઓ રહી ગઈ તેની તપાસ કરવાની જરૂર છે. લશ્કરના પક્ષે સાબદા રહેવાની જરૂર છે.<br />
કાશ્મીરની પરિસ્થિતિ પણ ધ્યાનમાં લેવાની જરૂર છે. સિંહના મત મુજબ ઠંડા વિભાગ અને પૂરા આયોજન સાથે જ વધતી કાર્યવાહી કરવી જોઈએ.<br />
સરકારના વલણનો ઈશારો આપતા ડીજીએમઓ લેફ. જનરલ રણવીરસિંહે જણાવ્યું હતું કે સેના હિંસા અને હુમલાનો મુકાબલો કરવા સક્ષમ છે. તેમણે ભારપૂર્વક જણાવ્યું હતું કે જડબાતોડ જવાબ આપવામાં આવશે, પરંતુ કાર્યવાહી કયારે અને કયાં કરવી તેનો નિર્ણય સેના લેશે.<br />
બીજી બાજુ વડાપ્રધાન નરેન્દ્ર મોદીએ આતંકી હુમલાનો અસરકાક્ક જવાબ આપવા લશ્કરને મંજુરી આપી છે.<br />
વડાપ્રધાને ગઈકાલે સુરક્ષા મામલેની કેબીનેટ સમીતીની બેઠકમાં સંબંધીત વિભાગોને જુદા જુદા વિકલ્પો રજૂ કરવા જણાવ્યું હતું. રાજનાથસિંહે અગાઉ લશ્કરી વડાઓ, ઈન્ટેલીજન્સના ચીફ અને વરિષ્ઠ અધિકારીઓ સાથે બે વાર ચર્ચા કરી હતી. તેમાં પાકિસ્તાનના કબ્જા હેઠળના કાશ્મીરમાં જઈ સર્જીકલ સ્ટ્રાઈકનો વિકલ્પ પણ ચર્ચાયો હતો, ત્યાંના આતંકવાદી વાવણીઓ પર આર્ટિલરી હુમલો કરવાની શકયતા પણ ચકાસવામાં આવી હતી.<br />
મોદી સહીત અન્ય પ્રધાનોનેપણ લાગ્યું હતું કે લોકો આશ્ર્વસ્ત થાય અને પાકિસ્તાનને પણ સબક મળે તેવો અસરકારક પ્રતિભાવ આપવો જોઈએ. બેઠકમાં ઉઠેલા સૂર મુજબ અસરકારક જવાબી કાર્યવાહી માટે લાંબો સમય નહીં લાગે.<br />
હવે અધિકારીઓનું એક જૂથ તમામ વિકલ્પના ફાયદા-ગેરફાયદાનો અભ્યાસ કરી વડાપ્રધાન અને કેબીનેટ સમીતીને અહેવાલ સોંપશે. એ પછી પાકિસ્તાન પર કઈ રીતે ત્રાટકવું તેનો નિર્ણય કરાશે.<br />
બેઠકમાં હાજર રહેનારાઓ સહમત થયા હતા કે જવાબી કાર્યવાહી કડક હોવી જોઈએ, પણ જંગલીયાત ભરી નહીં. પાકિસ્તાન સાથેના રાજદ્વારી સંબંધો નીચલા સ્તરે લઈ જવાની શકયતા નકારવામાં આવી હતી, પણ ભારતીય હાઈકમીશ્નરને પાછા બોલાવવાની હાલની ઘડીએ જરૂર નથી એવું મંતવ્ય વ્યક્ત થયું હતું.<br />
‘પેબેક’નો નિર્ણય લેતી વખતે વિશ્ર્વમાં શ્રેષ્ઠ દેખાવ કરી રહેલા ભારતીય અર્થતંત્ર પર અસર અને દિલ્હી પર પાકિસ્તાન પણ લશ્કરી જવાબ આપે તે શકયતા પણ વિચારવામાં આવી હતી.<br />
રાજકીય હરીફો સરકારની પાકિસ્તાન સામેની આકરી નીતિના અગાઉના વલણ-વિધાનોની યાદ દેવડાવી હાંસી ઉઠાવી રહ્યા છે. લોકોમાં પણ આ વખતે આતંકી દમન પાછળના તત્વોને અને ભૂલાવવા ઉગ્ર માંગ છે ત્યારે સરકાર ભારે દબાણ હેઠળ છે. કાયદા પ્રધાન રવિશંકર પ્રસાદે જણાવ્યું હતું કે પાકિસ્તાન સાથેના આપણા સંબંધો પહેલાં જેવા નહીં રહે. આપણી ધીરજ પુરી થઈ રહી છે. ધીરજને પણ એક હદ હોય છે.<br />
બેઠકમાં એવું પણ નકકી થયું હતું કે પાકિસ્તાન સામે યુએન સહિતના જુદા જુદા મંચ પર મોરચો ખોલવામાં આવશે. ઉરી હુમલામાં પાકિસ્તાનનો હાથ હોવાના પુરાવા તેને સોંપવામાં આવશે. પાકિસ્તાનની ઘેરાબંધીની શરૂઆત યુએનની મહાસભાથી શરૂ થશે. વિદેશપ્રધાન સુષ્મા સ્વરાજ ત્યાં પણ પાકિસ્તાનનો હાથ હોવાનું જણાવી વૈશ્ર્વિક સંસ્થા અને સભ્ય દેશોનો ટેકો મળશે.<br />
ઘરઆંગણે પણ સુરક્ષા દ્રઢ કરવા લેટેસ્ટ ટેકનોલોજી અપનાવાશે. એમાં થર્મલ ઈમેજીંગ, લેસર વોલ, ફાઈબર ઓપ્ટિકસ કમ્યુનીકેશન વગેરે સામેલ છે.</p>
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://jaihinddaily.in/%e0%aa%89%e0%aa%b0%e0%ab%80-%e0%aa%b9%e0%ab%81%e0%aa%ae%e0%aa%b2%e0%aa%be%e0%aa%a8%e0%aa%be-%e0%aa%aa%e0%aa%97%e0%aa%b2%e0%ab%87-%e0%aa%9c%e0%ab%81%e0%aa%a6%e0%aa%be-%e0%aa%9c%e0%ab%81%e0%aa%a6/"
    dc:identifier="http://jaihinddaily.in/%e0%aa%89%e0%aa%b0%e0%ab%80-%e0%aa%b9%e0%ab%81%e0%aa%ae%e0%aa%b2%e0%aa%be%e0%aa%a8%e0%aa%be-%e0%aa%aa%e0%aa%97%e0%aa%b2%e0%ab%87-%e0%aa%9c%e0%ab%81%e0%aa%a6%e0%aa%be-%e0%aa%9c%e0%ab%81%e0%aa%a6/"
    dc:title="ઉરી હુમલાના પગલે જુદા જુદા વિકલ્પો, સુરક્ષા સુદ્દઢ કરવા બાબતે ઉચ્ચ સ્તરે વિચારણા પાક.ને જડબાતોડ જવાબ આપવામાં ઉતાવળ નહીં; બહુ મોડું પણ નહીં"
    trackback:ping="http://jaihinddaily.in/%e0%aa%89%e0%aa%b0%e0%ab%80-%e0%aa%b9%e0%ab%81%e0%aa%ae%e0%aa%b2%e0%aa%be%e0%aa%a8%e0%aa%be-%e0%aa%aa%e0%aa%97%e0%aa%b2%e0%ab%87-%e0%aa%9c%e0%ab%81%e0%aa%a6%e0%aa%be-%e0%aa%9c%e0%ab%81%e0%aa%a6/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">				
				<span class="meta-tags">
					tagged with <a href="http://jaihinddaily.in/tag/featured/" rel="tag">featured</a>				</span>
		
			
			<span class="meta-category">
				<ul class="post-categories">
	<li><a href="http://jaihinddaily.in/category/latest-news/" rel="category tag">Latest News</a></li>
	<li><a href="http://jaihinddaily.in/category/national/" rel="category tag">National</a></li></ul>			</span>
			
		</div>

	</article>		
					
					
		


	<div id="comments">
	
		
									<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%AA%89%E0%AA%B0%E0%AB%80-%E0%AA%B9%E0%AB%81%E0%AA%AE%E0%AA%B2%E0%AA%BE%E0%AA%A8%E0%AA%BE-%E0%AA%AA%E0%AA%97%E0%AA%B2%E0%AB%87-%E0%AA%9C%E0%AB%81%E0%AA%A6%E0%AA%BE-%E0%AA%9C%E0%AB%81%E0%AA%A6/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://jaihinddaily.in/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21068' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b1663a9a3b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="75"/></p>				</form>
					</div><!-- #respond -->
				
	</div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="wp_category_post_list_itg-11" class="widget widget_wp_category_post_list_itg clearfix"><h3 class="widgettitle"><span>Around the Nation</span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b8%e0%aa%b0%e0%aa%95%e0%aa%be%e0%aa%b0-%e0%aa%b6%e0%aa%bf%e0%aa%95%e0%ab%8d%e0%aa%b7%e0%aa%a3%e0%aa%a8%e0%ab%80-%e0%aa%9c%e0%aa%b5%e0%aa%be%e0%aa%ac%e0%aa%a6%e0%aa%be%e0%aa%b0%e0%ab%80/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2016/09/art1-5-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="art1" srcset="http://jaihinddaily.in/wp-content/uploads/2016/09/art1-5-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2016/09/art1-5-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2016/09/art1-5-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2016/09/art1-5-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b8%e0%aa%b0%e0%aa%95%e0%aa%be%e0%aa%b0-%e0%aa%b6%e0%aa%bf%e0%aa%95%e0%ab%8d%e0%aa%b7%e0%aa%a3%e0%aa%a8%e0%ab%80-%e0%aa%9c%e0%aa%b5%e0%aa%be%e0%aa%ac%e0%aa%a6%e0%aa%be%e0%aa%b0%e0%ab%80/" title="Permalink to: સરકાર શિક્ષણની જવાબદારી છોડશે?" target="_self">સરકાર શિક્ષણની જવાબદારી છોડશે?</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%a6%e0%ab%87%e0%aa%b6%e0%aa%b9%e0%aa%bf%e0%aa%a4%e0%aa%a8%e0%ab%80-%e0%aa%97%e0%aa%82%e0%aa%ad%e0%ab%80%e0%aa%b0-%e0%aa%9a%e0%aa%b0%e0%ab%8d%e0%aa%9a%e0%aa%be-%e0%aa%95%e0%aa%b0%e0%aa%b5/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2016/09/art1-4-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="art1" srcset="http://jaihinddaily.in/wp-content/uploads/2016/09/art1-4-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2016/09/art1-4-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2016/09/art1-4-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2016/09/art1-4-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%a6%e0%ab%87%e0%aa%b6%e0%aa%b9%e0%aa%bf%e0%aa%a4%e0%aa%a8%e0%ab%80-%e0%aa%97%e0%aa%82%e0%aa%ad%e0%ab%80%e0%aa%b0-%e0%aa%9a%e0%aa%b0%e0%ab%8d%e0%aa%9a%e0%aa%be-%e0%aa%95%e0%aa%b0%e0%aa%b5/" title="Permalink to: દેશહિતની ગંભીર ચર્ચા કરવામાં અવરોધો" target="_self">દેશહિતની ગંભીર ચર્ચા કરવામાં અવરોધો</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%9a%e0%ab%80%e0%aa%a8%e0%aa%a8%e0%ab%80-%e0%aa%a6%e0%aa%be%e0%aa%a6%e0%aa%be%e0%aa%97%e0%ab%80%e0%aa%b0%e0%ab%80-%e0%aa%b8%e0%aa%be%e0%aa%ae%e0%ab%87-%e0%aa%b8%e0%aa%96%e0%ab%8d%e0%aa%a4/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2016/09/art1-3-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="art1" srcset="http://jaihinddaily.in/wp-content/uploads/2016/09/art1-3-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2016/09/art1-3-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2016/09/art1-3-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2016/09/art1-3-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%9a%e0%ab%80%e0%aa%a8%e0%aa%a8%e0%ab%80-%e0%aa%a6%e0%aa%be%e0%aa%a6%e0%aa%be%e0%aa%97%e0%ab%80%e0%aa%b0%e0%ab%80-%e0%aa%b8%e0%aa%be%e0%aa%ae%e0%ab%87-%e0%aa%b8%e0%aa%96%e0%ab%8d%e0%aa%a4/" title="Permalink to: ચીનની દાદાગીરી સામે સખ્ત થતું અમેરિકા" target="_self">ચીનની દાદાગીરી સામે સખ્ત થતું અમેરિકા</a></li>
</ul><p class="wp-cpl-teaser">Featuring Top 3/577 of Around the Nation</p><p class="wp-cpl-feed-subs"><a href="http://jaihinddaily.in/category/around-the-nation/feed/">Subscribe</a></p><p class="wp-cpl-read-more"><a href="http://jaihinddaily.in/category/around-the-nation/" title="">Read more</a></p></aside><aside id="wp_category_post_list_itg-10" class="widget widget_wp_category_post_list_itg clearfix"><h3 class="widgettitle"><span>Around the World</span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%aa%e0%aa%be%e0%aa%aa%e0%aa%a1-%e0%aa%96%e0%aa%be%e0%aa%b5%e0%aa%be%e0%aa%a5%e0%ab%80-%e0%aa%a5%e0%aa%be%e0%aa%af-%e0%aa%9b%e0%ab%87-%e0%aa%86-%e0%aa%a8%e0%ab%81%e0%aa%95%e0%aa%b6%e0%aa%be/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2016/09/maxresdefault-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="maxresdefault" srcset="http://jaihinddaily.in/wp-content/uploads/2016/09/maxresdefault-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2016/09/maxresdefault-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2016/09/maxresdefault-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2016/09/maxresdefault-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%aa%e0%aa%be%e0%aa%aa%e0%aa%a1-%e0%aa%96%e0%aa%be%e0%aa%b5%e0%aa%be%e0%aa%a5%e0%ab%80-%e0%aa%a5%e0%aa%be%e0%aa%af-%e0%aa%9b%e0%ab%87-%e0%aa%86-%e0%aa%a8%e0%ab%81%e0%aa%95%e0%aa%b6%e0%aa%be/" title="Permalink to: પાપડ ખાવાથી થાય છે આ નુકશાન" target="_self">પાપડ ખાવાથી થાય છે આ નુકશાન</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%ef%bb%bf%ef%bb%bf%e0%aa%b5%e0%ab%87%e0%aa%9a%e0%aa%b5%e0%aa%be%e0%aa%a8%e0%ab%80-%e0%aa%9b%e0%ab%87-%e0%aa%aa%e0%aa%a4%e0%ab%8d%e0%aa%a8%e0%ab%80-%e0%aa%ac%e0%ab%8d%e0%aa%b0%e0%aa%bf%e0%aa%9f/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2016/09/Untitled-1-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="untitled" srcset="http://jaihinddaily.in/wp-content/uploads/2016/09/Untitled-1-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2016/09/Untitled-1-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2016/09/Untitled-1-75x75.jpg 75w, http://jaihinddaily.in/wp-content/uploads/2016/09/Untitled-1.jpg 128w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%ef%bb%bf%ef%bb%bf%e0%aa%b5%e0%ab%87%e0%aa%9a%e0%aa%b5%e0%aa%be%e0%aa%a8%e0%ab%80-%e0%aa%9b%e0%ab%87-%e0%aa%aa%e0%aa%a4%e0%ab%8d%e0%aa%a8%e0%ab%80-%e0%aa%ac%e0%ab%8d%e0%aa%b0%e0%aa%bf%e0%aa%9f/" title="Permalink to: ﻿﻿વેચવાની છે, પત્ની: બ્રિટીશ પતિએ લીલામી સાઈટ પર વિજ્ઞાપન આપ્યું" target="_self">﻿﻿વેચવાની છે, પત્ની: બ્રિટીશ પતિએ લીલામી સાઈટ પર વિજ્ઞાપન આપ્યું</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%88%e0%aa%b2%e0%ab%87%e0%aa%95%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%ab%80%e0%aa%95-%e0%aa%aa%e0%aa%82%e0%aa%96%e0%aa%be-%e0%aa%b5%e0%ab%83%e0%aa%a6%e0%ab%8d%e0%aa%a7%e0%ab%8b%e0%aa%a8%e0%ab%87/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2016/09/Untitled-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="untitled" srcset="http://jaihinddaily.in/wp-content/uploads/2016/09/Untitled-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2016/09/Untitled-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2016/09/Untitled-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2016/09/Untitled-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%88%e0%aa%b2%e0%ab%87%e0%aa%95%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%ab%80%e0%aa%95-%e0%aa%aa%e0%aa%82%e0%aa%96%e0%aa%be-%e0%aa%b5%e0%ab%83%e0%aa%a6%e0%ab%8d%e0%aa%a7%e0%ab%8b%e0%aa%a8%e0%ab%87/" title="Permalink to: ઈલેકટ્રીક પંખા વૃદ્ધોને ઠંડક નહિં, વધુ ગરમી ફીલ કરાવે" target="_self">ઈલેકટ્રીક પંખા વૃદ્ધોને ઠંડક નહિં, વધુ ગરમી ફીલ કરાવે</a></li>
</ul><p class="wp-cpl-teaser">Featuring Top 3/312 of Around the World</p><p class="wp-cpl-feed-subs"><a href="http://jaihinddaily.in/category/around-the-world/feed/">Subscribe</a></p><p class="wp-cpl-read-more"><a href="http://jaihinddaily.in/category/around-the-world/" title="">Read more</a></p></aside><aside id="wp_category_post_list_itg-14" class="widget widget_wp_category_post_list_itg clearfix"><h3 class="widgettitle"><span>National </span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%a4%e0%aa%95%e0%ab%87%e0%aa%a1%e0%aa%be-%e0%aa%b8%e0%aa%be%e0%aa%a5%e0%ab%87-%e0%aa%ad%e0%aa%be%e0%aa%97%e0%ab%80%e0%aa%a6%e0%aa%be%e0%aa%b0%e0%ab%80-%e0%aa%95%e0%aa%b0%e0%ab%80-%e0%aa%85/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2016/09/l5-2-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="l5" srcset="http://jaihinddaily.in/wp-content/uploads/2016/09/l5-2-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2016/09/l5-2-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2016/09/l5-2-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2016/09/l5-2-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%a4%e0%aa%95%e0%ab%87%e0%aa%a1%e0%aa%be-%e0%aa%b8%e0%aa%be%e0%aa%a5%e0%ab%87-%e0%aa%ad%e0%aa%be%e0%aa%97%e0%ab%80%e0%aa%a6%e0%aa%be%e0%aa%b0%e0%ab%80-%e0%aa%95%e0%aa%b0%e0%ab%80-%e0%aa%85/" title="Permalink to: તકેડા સાથે ભાગીદારી કરી અમારી ડેવલપમેન્ટ ક્ષમતા દ્વારા આ ડીસેબીલીટી સાથેના રોગનું ભારણ અટકાવવા પગલાં ભરીશું:પંકજ પટેલ" target="_self">તકેડા સાથે ભાગીદારી કરી અમારી ડેવલપમેન્ટ ક્ષમતા દ્વારા આ ડીસેબીલીટી સાથેના રોગનું ભારણ અટકાવવા પગલાં ભરીશું:પંકજ પટેલ</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%9a%e0%ab%8b%e0%aa%ae%e0%aa%be%e0%aa%b8%e0%aa%be%e0%aa%a8%e0%ab%80-%e0%aa%9a%e0%aa%be%e0%aa%b2%e0%ab%80-%e0%aa%b0%e0%aa%b9%e0%ab%87%e0%aa%b2%e0%ab%80-%e0%aa%b5%e0%aa%bf%e0%aa%a6%e0%aa%be/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2016/09/Agro-Ecology-Rice-Planting-at-organic-farm-in-Gujarat-Photo-by-Purvi-Vyas-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="agro-ecology-rice-planting-at-organic-farm-in-gujarat-photo-by-purvi-vyas" srcset="http://jaihinddaily.in/wp-content/uploads/2016/09/Agro-Ecology-Rice-Planting-at-organic-farm-in-Gujarat-Photo-by-Purvi-Vyas-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2016/09/Agro-Ecology-Rice-Planting-at-organic-farm-in-Gujarat-Photo-by-Purvi-Vyas-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2016/09/Agro-Ecology-Rice-Planting-at-organic-farm-in-Gujarat-Photo-by-Purvi-Vyas-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2016/09/Agro-Ecology-Rice-Planting-at-organic-farm-in-Gujarat-Photo-by-Purvi-Vyas-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%9a%e0%ab%8b%e0%aa%ae%e0%aa%be%e0%aa%b8%e0%aa%be%e0%aa%a8%e0%ab%80-%e0%aa%9a%e0%aa%be%e0%aa%b2%e0%ab%80-%e0%aa%b0%e0%aa%b9%e0%ab%87%e0%aa%b2%e0%ab%80-%e0%aa%b5%e0%aa%bf%e0%aa%a6%e0%aa%be/" title="Permalink to: ચોમાસાની ચાલી રહેલી વિદાય વચ્ચે હજુ હળવા-મધ્યમ વરસાદની આગાહી ગુજરાતમાં ચોમાસું ખાધ ૨૨% વાવેતર ૧૦૦% થયું" target="_self">ચોમાસાની ચાલી રહેલી વિદાય વચ્ચે હજુ હળવા-મધ્યમ વરસાદની આગાહી ગુજરાતમાં ચોમાસું ખાધ ૨૨% વાવેતર ૧૦૦% થયું</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b0%e0%aa%be%e0%aa%9c%e0%aa%af%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%ac%e0%aa%be%e0%aa%88%e0%aa%95-%e0%aa%9f%e0%ab%87%e0%aa%95%e0%aa%b8%e0%ab%80%e0%aa%a8%e0%ab%87-%e0%aa%ae%e0%aa%82%e0%aa%9c/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2016/09/l4-1-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="l4" srcset="http://jaihinddaily.in/wp-content/uploads/2016/09/l4-1-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2016/09/l4-1-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2016/09/l4-1-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2016/09/l4-1-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b0%e0%aa%be%e0%aa%9c%e0%aa%af%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%ac%e0%aa%be%e0%aa%88%e0%aa%95-%e0%aa%9f%e0%ab%87%e0%aa%95%e0%aa%b8%e0%ab%80%e0%aa%a8%e0%ab%87-%e0%aa%ae%e0%aa%82%e0%aa%9c/" title="Permalink to: રાજયમાં બાઈક ટેકસીને મંજૂરી" target="_self">રાજયમાં બાઈક ટેકસીને મંજૂરી</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%ad%e0%ab%8d%e0%aa%b0%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%aa%be%e0%aa%9a%e0%aa%be%e0%aa%b0-%e0%aa%a1%e0%aa%be%e0%aa%ae%e0%aa%b5%e0%aa%be%e0%aa%a8%e0%aa%be-%e0%aa%aa%e0%aa%97%e0%aa%b2%e0%aa%be%e0%aa%82/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2016/09/art2-5-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="art2" srcset="http://jaihinddaily.in/wp-content/uploads/2016/09/art2-5-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2016/09/art2-5-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2016/09/art2-5-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2016/09/art2-5-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%ad%e0%ab%8d%e0%aa%b0%e0%aa%b7%e0%ab%8d%e0%aa%9f%e0%aa%be%e0%aa%9a%e0%aa%be%e0%aa%b0-%e0%aa%a1%e0%aa%be%e0%aa%ae%e0%aa%b5%e0%aa%be%e0%aa%a8%e0%aa%be-%e0%aa%aa%e0%aa%97%e0%aa%b2%e0%aa%be%e0%aa%82/" title="Permalink to: ભ્રષ્ટાચાર ડામવાના પગલાં શું હોઈ શકે?" target="_self">ભ્રષ્ટાચાર ડામવાના પગલાં શું હોઈ શકે?</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%b8%e0%aa%b0%e0%aa%95%e0%aa%be%e0%aa%b0-%e0%aa%b6%e0%aa%bf%e0%aa%95%e0%ab%8d%e0%aa%b7%e0%aa%a3%e0%aa%a8%e0%ab%80-%e0%aa%9c%e0%aa%b5%e0%aa%be%e0%aa%ac%e0%aa%a6%e0%aa%be%e0%aa%b0%e0%ab%80/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2016/09/art1-5-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="art1" srcset="http://jaihinddaily.in/wp-content/uploads/2016/09/art1-5-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2016/09/art1-5-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2016/09/art1-5-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2016/09/art1-5-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%b8%e0%aa%b0%e0%aa%95%e0%aa%be%e0%aa%b0-%e0%aa%b6%e0%aa%bf%e0%aa%95%e0%ab%8d%e0%aa%b7%e0%aa%a3%e0%aa%a8%e0%ab%80-%e0%aa%9c%e0%aa%b5%e0%aa%be%e0%aa%ac%e0%aa%a6%e0%aa%be%e0%aa%b0%e0%ab%80/" title="Permalink to: સરકાર શિક્ષણની જવાબદારી છોડશે?" target="_self">સરકાર શિક્ષણની જવાબદારી છોડશે?</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%aa%e0%aa%be%e0%aa%95-%e0%aa%b8%e0%aa%bf%e0%aa%b5%e0%aa%be%e0%aa%af%e0%aa%a8%e0%ab%80-%e0%aa%b5%e0%aa%bf%e0%aa%a6%e0%ab%87%e0%aa%b6-%e0%aa%aa%e0%ab%8b%e0%aa%b2%e0%ab%80%e0%aa%b8%e0%ab%80/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2016/09/a2-1-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="a2" srcset="http://jaihinddaily.in/wp-content/uploads/2016/09/a2-1-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2016/09/a2-1-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2016/09/a2-1-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2016/09/a2-1-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%aa%e0%aa%be%e0%aa%95-%e0%aa%b8%e0%aa%bf%e0%aa%b5%e0%aa%be%e0%aa%af%e0%aa%a8%e0%ab%80-%e0%aa%b5%e0%aa%bf%e0%aa%a6%e0%ab%87%e0%aa%b6-%e0%aa%aa%e0%ab%8b%e0%aa%b2%e0%ab%80%e0%aa%b8%e0%ab%80/" title="Permalink to: પાક. સિવાયની વિદેશ પોલીસીમાં મોદી સફળ રહ્યા છે ૮૧ ટકા ભારતીયો માટે મોદી શ્રેષ્ઠ: ૫૦ ટકા માને છેકે પાક.પોલીસી ખોટી" target="_self">પાક. સિવાયની વિદેશ પોલીસીમાં મોદી સફળ રહ્યા છે ૮૧ ટકા ભારતીયો માટે મોદી શ્રેષ્ઠ: ૫૦ ટકા માને છેકે પાક.પોલીસી ખોટી</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%89%e0%aa%b0%e0%ab%80-%e0%aa%b9%e0%ab%81%e0%aa%ae%e0%aa%b2%e0%aa%be%e0%aa%a8%e0%aa%be-%e0%aa%aa%e0%aa%97%e0%aa%b2%e0%ab%87-%e0%aa%9c%e0%ab%81%e0%aa%a6%e0%aa%be-%e0%aa%9c%e0%ab%81%e0%aa%a6/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2016/09/12-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="12" srcset="http://jaihinddaily.in/wp-content/uploads/2016/09/12-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2016/09/12-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2016/09/12-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2016/09/12-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%89%e0%aa%b0%e0%ab%80-%e0%aa%b9%e0%ab%81%e0%aa%ae%e0%aa%b2%e0%aa%be%e0%aa%a8%e0%aa%be-%e0%aa%aa%e0%aa%97%e0%aa%b2%e0%ab%87-%e0%aa%9c%e0%ab%81%e0%aa%a6%e0%aa%be-%e0%aa%9c%e0%ab%81%e0%aa%a6/" title="Permalink to: ઉરી હુમલાના પગલે જુદા જુદા વિકલ્પો, સુરક્ષા સુદ્દઢ કરવા બાબતે ઉચ્ચ સ્તરે વિચારણા પાક.ને જડબાતોડ જવાબ આપવામાં ઉતાવળ નહીં; બહુ મોડું પણ નહીં" target="_self">ઉરી હુમલાના પગલે જુદા જુદા વિકલ્પો, સુરક્ષા સુદ્દઢ કરવા બાબતે ઉચ્ચ સ્તરે વિચારણા પાક.ને જડબાતોડ જવાબ આપવામાં ઉતાવળ નહીં; બહુ મોડું પણ નહીં</a></li>
</ul><p class="wp-cpl-teaser">Featuring Top 7/3266 of National</p><p class="wp-cpl-feed-subs"><a href="http://jaihinddaily.in/category/national/feed/">Subscribe</a></p><p class="wp-cpl-read-more"><a href="http://jaihinddaily.in/category/national/" title="">Read more</a></p></aside><aside id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widgettitle"><span>NEWS Archive</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://jaihinddaily.in/2016/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="http://jaihinddaily.in/2016/09/03/" aria-label="Posts published on September 3, 2016">3</a></td><td><a href="http://jaihinddaily.in/2016/09/04/" aria-label="Posts published on September 4, 2016">4</a></td>
	</tr>
	<tr>
		<td>5</td><td><a href="http://jaihinddaily.in/2016/09/06/" aria-label="Posts published on September 6, 2016">6</a></td><td><a href="http://jaihinddaily.in/2016/09/07/" aria-label="Posts published on September 7, 2016">7</a></td><td><a href="http://jaihinddaily.in/2016/09/08/" aria-label="Posts published on September 8, 2016">8</a></td><td><a href="http://jaihinddaily.in/2016/09/09/" aria-label="Posts published on September 9, 2016">9</a></td><td><a href="http://jaihinddaily.in/2016/09/10/" aria-label="Posts published on September 10, 2016">10</a></td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td><a href="http://jaihinddaily.in/2016/09/13/" aria-label="Posts published on September 13, 2016">13</a></td><td><a href="http://jaihinddaily.in/2016/09/14/" aria-label="Posts published on September 14, 2016">14</a></td><td><a href="http://jaihinddaily.in/2016/09/15/" aria-label="Posts published on September 15, 2016">15</a></td><td>16</td><td><a href="http://jaihinddaily.in/2016/09/17/" aria-label="Posts published on September 17, 2016">17</a></td><td>18</td>
	</tr>
	<tr>
		<td><a href="http://jaihinddaily.in/2016/09/19/" aria-label="Posts published on September 19, 2016">19</a></td><td><a href="http://jaihinddaily.in/2016/09/20/" aria-label="Posts published on September 20, 2016">20</a></td><td id="today"><a href="http://jaihinddaily.in/2016/09/21/" aria-label="Posts published on September 21, 2016">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="wp_posts_carousel-2" class="widget widget_wp_posts_carousel clearfix"><h3 class="widgettitle"><span>દુનિયાનું અવનવું</span></h3><div id="wp-posts-carousel-1729741451" class="default-theme wp-posts-carousel owl-carousel"><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%aa%e0%aa%be%e0%aa%aa%e0%aa%a1-%e0%aa%96%e0%aa%be%e0%aa%b5%e0%aa%be%e0%aa%a5%e0%ab%80-%e0%aa%a5%e0%aa%be%e0%aa%af-%e0%aa%9b%e0%ab%87-%e0%aa%86-%e0%aa%a8%e0%ab%81%e0%aa%95%e0%aa%b6%e0%aa%be/" title="Read more પાપડ ખાવાથી થાય છે આ નુકશાન"><img alt="પાપડ ખાવાથી થાય છે આ નુકશાન" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2016/09/maxresdefault-400x225.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2016/09/maxresdefault-400x225.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%aa%e0%aa%be%e0%aa%aa%e0%aa%a1-%e0%aa%96%e0%aa%be%e0%aa%b5%e0%aa%be%e0%aa%a5%e0%ab%80-%e0%aa%a5%e0%aa%be%e0%aa%af-%e0%aa%9b%e0%ab%87-%e0%aa%86-%e0%aa%a8%e0%ab%81%e0%aa%95%e0%aa%b6%e0%aa%be/" title="પાપડ ખાવાથી થાય છે આ નુકશાન">પાપડ ખાવાથી થાય છે આ નુકશાન</a></h3><div class="wp-posts-carousel-desc">પાપડ મોટાભાગનાં લોકોની પસંદ હોય છે પરંતુ પાપડ સ્વાસ્થ્ય માટે હાનીકારક છે. પાપડ બનાવતી વખતે પ્રિજવેટીવનો ઉપયોગ થાય છે. આ પ્રિઝવેટીવમાં મીઠુ અને સોડીયમ સોલ્ટ ભેળવવામાં આવે છે. જેનાથી પાપડનો સ્વાદ સારો લાગે છે. પરંતુ તે આપણને સ્વાસ્થ્યલક્ષી બિમારીઓ પણ આપે છે. પાપડમાં વાપરવામાં આવેલા પ્રિઝવેટીવથી કિડની અને હાર્ટને લગતી બિમારીઓનો, ખતરો વધી જાય છે. પાપડમાં બે રોટલી જેટલી કેલરી [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%ef%bb%bf%ef%bb%bf%e0%aa%b5%e0%ab%87%e0%aa%9a%e0%aa%b5%e0%aa%be%e0%aa%a8%e0%ab%80-%e0%aa%9b%e0%ab%87-%e0%aa%aa%e0%aa%a4%e0%ab%8d%e0%aa%a8%e0%ab%80-%e0%aa%ac%e0%ab%8d%e0%aa%b0%e0%aa%bf%e0%aa%9f/" title="Read more ﻿﻿વેચવાની છે, પત્ની: બ્રિટીશ પતિએ લીલામી સાઈટ પર વિજ્ઞાપન આપ્યું"><img alt="﻿﻿વેચવાની છે, પત્ની: બ્રિટીશ પતિએ લીલામી સાઈટ પર વિજ્ઞાપન આપ્યું" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2016/09/Untitled-1.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2016/09/Untitled-1.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%ef%bb%bf%ef%bb%bf%e0%aa%b5%e0%ab%87%e0%aa%9a%e0%aa%b5%e0%aa%be%e0%aa%a8%e0%ab%80-%e0%aa%9b%e0%ab%87-%e0%aa%aa%e0%aa%a4%e0%ab%8d%e0%aa%a8%e0%ab%80-%e0%aa%ac%e0%ab%8d%e0%aa%b0%e0%aa%bf%e0%aa%9f/" title="﻿﻿વેચવાની છે, પત્ની: બ્રિટીશ પતિએ લીલામી સાઈટ પર વિજ્ઞાપન આપ્યું">﻿﻿વેચવાની છે, પત્ની: બ્રિટીશ પતિએ લીલામી સાઈટ પર વિજ્ઞાપન આપ્યું</a></h3><div class="wp-posts-carousel-desc">બ્રિટનની ૩૩ વર્ષની એક વ્યક્તિએ પોતાની પત્નીના વેચાણ માટે ઈબે પર વિજ્ઞાપન પોસ્ટ કર્યું છે. તેમાં દાવા મુજબ એ જયારે બીમાર હતો ત્યારે તેની પત્નીના વ્યવહાર-વર્તન સહાનુભૂતિભર્યા નહોતા. ખાસ વાત એ છે કે સાઈટ પર તેની પત્ની માટેની બિડ ૬૫૦૦૦ પાઉન્ડ સુધી પહોંચી હતી. યોર્કશાયરના વેકફિલ્ડના રહેવાસી સિમોન એક ટેલીકોમ એન્જીનીયર છે, અને બે બાળકોનો પિતા છે. ‘યુઝડ વાઈટ’ શીર્ષકવાળા [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%88%e0%aa%b2%e0%ab%87%e0%aa%95%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%ab%80%e0%aa%95-%e0%aa%aa%e0%aa%82%e0%aa%96%e0%aa%be-%e0%aa%b5%e0%ab%83%e0%aa%a6%e0%ab%8d%e0%aa%a7%e0%ab%8b%e0%aa%a8%e0%ab%87/" title="Read more ઈલેકટ્રીક પંખા વૃદ્ધોને ઠંડક નહિં, વધુ ગરમી ફીલ કરાવે"><img alt="ઈલેકટ્રીક પંખા વૃદ્ધોને ઠંડક નહિં, વધુ ગરમી ફીલ કરાવે" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2016/09/Untitled.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2016/09/Untitled.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%88%e0%aa%b2%e0%ab%87%e0%aa%95%e0%aa%9f%e0%ab%8d%e0%aa%b0%e0%ab%80%e0%aa%95-%e0%aa%aa%e0%aa%82%e0%aa%96%e0%aa%be-%e0%aa%b5%e0%ab%83%e0%aa%a6%e0%ab%8d%e0%aa%a7%e0%ab%8b%e0%aa%a8%e0%ab%87/" title="ઈલેકટ્રીક પંખા વૃદ્ધોને ઠંડક નહિં, વધુ ગરમી ફીલ કરાવે">ઈલેકટ્રીક પંખા વૃદ્ધોને ઠંડક નહિં, વધુ ગરમી ફીલ કરાવે</a></h3><div class="wp-posts-carousel-desc">કાળઝાળ ગરમી હોય ત્યારે ઠંડક મેળવવા માટે અનેક નુસ્ખાઓ થઈ શકે. સૌથી સરળ અને બધે જ ઉપલબ્ધ વિકલ્પ હોય છે પંખાનો. જોકે આ પંખા યુવાનોને જેટલી ઠંડક આપી શકે છે તેટલી સીનીયર સીટીઝન્સને ઠંડક નથી આપતા. ઈનફેકટ પંખામાં બેસવાથી તેમનો હાર્ટ-રેટ અને શરીરનું અંદરનું તાપમાન વધુ ઉંચુ જઈ શકે છે.અમેરીકાની યુનિ.ઓફ ટેકસસ સાઉથ વેસ્ટર્ન મેડીકલ સેન્ટરનાં રિસર્ચરોનું કહેવું છે કે [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%b8%e0%aa%bf%e0%aa%82%e0%aa%a7%e0%ab%81-%e0%aa%9c%e0%aa%b3-%e0%aa%b8%e0%aa%82%e0%aa%a7%e0%aa%bf-%e0%aa%ae%e0%aa%be%e0%aa%9f%e0%ab%87-%e0%aa%aa%e0%aa%be%e0%aa%95-%e0%aa%a8%e0%aa%be-%e0%aa%85/" title="Read more સિંધુ જળ સંધિ માટે પાક.ના અવરોધો"><img alt="સિંધુ જળ સંધિ માટે પાક.ના અવરોધો" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2016/08/art120-400x227.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2016/08/art120-400x227.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%b8%e0%aa%bf%e0%aa%82%e0%aa%a7%e0%ab%81-%e0%aa%9c%e0%aa%b3-%e0%aa%b8%e0%aa%82%e0%aa%a7%e0%aa%bf-%e0%aa%ae%e0%aa%be%e0%aa%9f%e0%ab%87-%e0%aa%aa%e0%aa%be%e0%aa%95-%e0%aa%a8%e0%aa%be-%e0%aa%85/" title="સિંધુ જળ સંધિ માટે પાક.ના અવરોધો">સિંધુ જળ સંધિ માટે પાક.ના અવરોધો</a></h3><div class="wp-posts-carousel-desc">પાકિસ્તાન સિંધુ જળ સંધિને આંતરરાષ્ટ્રીય મધ્યસ્થતા ટ્રિબ્યુનલ સમક્ષ લઈ જવાની રણનીતિ ધરાવે છે. પાકિસ્તાને સિંધુ નદી પ્રણાલીની છ નદીઓના પાણીની ભાગીદારીમાં વિવાદનો હવાલો આપી રહ્યું છે. આ પહેલીવાર બન્યું નથી કે પાકિસ્તાન પોતાના પડોશ દેશ ભારતની વિરૂધ્ધ કાર્યવાહીની માંગણી કરી રહ્યું છે, તે અંતિમ વાર પણ નથી. વાસ્તવમાં આંતરરાષ્ટ્રીય હસ્તક્ષેપનો આશ્રય લેનાર પાકિસ્તાન, ભારત વિરૂધ્ધ પોતાની જલયુધ્ધ રણનીતિનો હિસ્સો બનાવી [...]</div></div></div></div><div class="wp-posts-carousel-slide slides-1"><div class="wp-posts-carousel-container"><div class="wp-posts-carousel-image"><a href="http://jaihinddaily.in/%e0%aa%9a%e0%aa%be%e0%aa%b5%e0%aa%b5%e0%aa%be%e0%aa%a8%e0%ab%80-%e0%aa%a4%e0%aa%ae%e0%aa%be%e0%aa%95%e0%ab%81-%e0%aa%b8%e0%aa%bf%e0%aa%97%e0%aa%be%e0%aa%b0%e0%ab%87%e0%aa%9f-%e0%aa%95%e0%aa%b0/" title="Read more ચાવવાની તમાકુ સિગારેટ કરતાં પણ વધારે જોખમી"><img alt="ચાવવાની તમાકુ સિગારેટ કરતાં પણ વધારે જોખમી" style="max-width:100%;max-height:100%" data-src="http://jaihinddaily.in/wp-content/uploads/2016/08/016555611_30300-400x225.jpg" data-src-retina="http://jaihinddaily.in/wp-content/uploads/2016/08/016555611_30300-400x225.jpg"class="owl-lazy"></a></div><div class="wp-posts-carousel-details"><h3 class="wp-posts-carousel-title"><a href="http://jaihinddaily.in/%e0%aa%9a%e0%aa%be%e0%aa%b5%e0%aa%b5%e0%aa%be%e0%aa%a8%e0%ab%80-%e0%aa%a4%e0%aa%ae%e0%aa%be%e0%aa%95%e0%ab%81-%e0%aa%b8%e0%aa%bf%e0%aa%97%e0%aa%be%e0%aa%b0%e0%ab%87%e0%aa%9f-%e0%aa%95%e0%aa%b0/" title="ચાવવાની તમાકુ સિગારેટ કરતાં પણ વધારે જોખમી">ચાવવાની તમાકુ સિગારેટ કરતાં પણ વધારે જોખમી</a></h3><div class="wp-posts-carousel-desc">શું તમને તમાકુનાં પાન, ખૈની, પાન મસાલા, જર્દા કે ગુટકા ચાવવાની આદત છે? તે ઓ સિગારેટ-સ્મોકીંગ કરતા પણ વધુ ખતરનાક નીવડઠી શકે છે. ચાવવાની પ્રોડકટસમાં ખાસ પ્રકારના બેકટેરીયા હોય છે જે ફેસાનું ઈન્ફેકશન અને કેન્સર પેદા કરવામાં કારણભૂત બની શકે છે. આ બેકટેરીયાથી વારંવાર વોમિટીંગય અને જુલાબ પણ થઈશકે છે. અમેરીકાના ફુડ એન્ડ ડંગ એડમીનીસ્ટ્રેશનના માઈક્રોબાયોલોજીસ્ટોની ટીમે કરેલા પ્રયોગમાં નોંધાયું [...]</div></div></div></div></div><script type="text/javascript">
                    jQuery(window).load(function(e) {
                        var wpPostsCarousel1729741451 = jQuery("#wp-posts-carousel-1729741451");
                        wpPostsCarousel1729741451.owlCarousel({
                            loop: true,
                            nav: false,
                            navSpeed: 1000,
                            dots: true,
                            dotsSpeed: 800,
                            lazyLoad: true,
                            autoplay: true,
                            autoplayHoverPause: true,
                            autoplayTimeout: 3000,
                            autoplaySpeed:  800,
                            margin: 0,
                            stagePadding: 0,
                            freeDrag: false,
                            mouseDrag: true,
                            touchDrag: true,
                            slideBy: 1,
                            fallbackEasing: "swing",
                            responsiveClass: true,
                            navText: [ "previous", "next" ],
                            responsive:{
                                0:{items: 1},
                                600:{items: 2},
                                1000:{items: 1}
                                
                            },
                            autoHeight: false
                        });
                        wpPostsCarousel1729741451.on("mousewheel", ".owl-stage", function(e) {
                if (e.deltaY > 0) {
                    wpPostsCarousel1729741451.trigger("next.owl");
                } else {
                    wpPostsCarousel1729741451.trigger("prev.owl");
                }
                e.preventDefault();
            });
                    });
                </script></aside><aside id="wp_category_post_list_itg-13" class="widget widget_wp_category_post_list_itg clearfix"><h3 class="widgettitle"><span>International</span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%a4%e0%aa%ae%e0%aa%be%e0%aa%b0%e0%ab%80-%e0%aa%89%e0%aa%82%e0%aa%ae%e0%aa%b0-%e0%aa%a5%e0%aa%88-%e0%aa%97%e0%aa%88-%e0%aa%9b%e0%ab%87-%e0%aa%8f%e0%aa%b5%e0%ab%81%e0%aa%82-%e0%aa%ae%e0%aa%be/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2016/08/difference-between-relative-absolute-age_2e4cf6583a8d82bd-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="difference-between-relative-absolute-age_2e4cf6583a8d82bd" srcset="http://jaihinddaily.in/wp-content/uploads/2016/08/difference-between-relative-absolute-age_2e4cf6583a8d82bd-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2016/08/difference-between-relative-absolute-age_2e4cf6583a8d82bd-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2016/08/difference-between-relative-absolute-age_2e4cf6583a8d82bd-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2016/08/difference-between-relative-absolute-age_2e4cf6583a8d82bd-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%a4%e0%aa%ae%e0%aa%be%e0%aa%b0%e0%ab%80-%e0%aa%89%e0%aa%82%e0%aa%ae%e0%aa%b0-%e0%aa%a5%e0%aa%88-%e0%aa%97%e0%aa%88-%e0%aa%9b%e0%ab%87-%e0%aa%8f%e0%aa%b5%e0%ab%81%e0%aa%82-%e0%aa%ae%e0%aa%be/" title="Permalink to: તમારી ઉંમર થઈ ગઈ છે એવું માનો છો ? તો માનસિક સમસ્યા થઈ શકે છે" target="_self">તમારી ઉંમર થઈ ગઈ છે એવું માનો છો ? તો માનસિક સમસ્યા થઈ શકે છે</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%a1%e0%aa%be%e0%aa%af%e0%aa%9f%e0%aa%bf%e0%aa%82%e0%aa%97-%e0%aa%a6%e0%aa%b0%e0%aa%ae%e0%ab%8d%e0%aa%af%e0%aa%be%e0%aa%a8-%e0%aa%a4%e0%aa%ae%e0%ab%87-%e0%aa%9a%e0%ab%80%e0%aa%a1%e0%aa%bf/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2016/08/Untitled7-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Untitled" srcset="http://jaihinddaily.in/wp-content/uploads/2016/08/Untitled7-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2016/08/Untitled7-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2016/08/Untitled7-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2016/08/Untitled7-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%a1%e0%aa%be%e0%aa%af%e0%aa%9f%e0%aa%bf%e0%aa%82%e0%aa%97-%e0%aa%a6%e0%aa%b0%e0%aa%ae%e0%ab%8d%e0%aa%af%e0%aa%be%e0%aa%a8-%e0%aa%a4%e0%aa%ae%e0%ab%87-%e0%aa%9a%e0%ab%80%e0%aa%a1%e0%aa%bf/" title="Permalink to: ડાયટિંગ દરમ્યાન તમે ચીડિયા થઈ જાઓ છો ? તો ક્સરત કરો" target="_self">ડાયટિંગ દરમ્યાન તમે ચીડિયા થઈ જાઓ છો ? તો ક્સરત કરો</a></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://jaihinddaily.in/%e0%aa%aa%e0%ab%8d%e0%aa%b0%e0%ab%87%e0%aa%97%e0%ab%8d%e0%aa%a8%e0%aa%a8%e0%ab%8d%e0%aa%b8%e0%ab%80%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%9c%e0%aa%a8%e0%ab%8d%e0%aa%95-%e0%aa%ab%e0%ab%82%e0%aa%a1/"><img width="50" height="50" src="http://jaihinddaily.in/wp-content/uploads/2016/08/pregnant-junk-food-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="pregnant-junk-food" srcset="http://jaihinddaily.in/wp-content/uploads/2016/08/pregnant-junk-food-50x50.jpg 50w, http://jaihinddaily.in/wp-content/uploads/2016/08/pregnant-junk-food-150x150.jpg 150w, http://jaihinddaily.in/wp-content/uploads/2016/08/pregnant-junk-food-90x90.jpg 90w, http://jaihinddaily.in/wp-content/uploads/2016/08/pregnant-junk-food-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="http://jaihinddaily.in/%e0%aa%aa%e0%ab%8d%e0%aa%b0%e0%ab%87%e0%aa%97%e0%ab%8d%e0%aa%a8%e0%aa%a8%e0%ab%8d%e0%aa%b8%e0%ab%80%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%9c%e0%aa%a8%e0%ab%8d%e0%aa%95-%e0%aa%ab%e0%ab%82%e0%aa%a1/" title="Permalink to: પ્રેગ્નન્સીમાં જન્ક-ફૂડ ખાઓ તો બાળકમાં ચંચળતાનું જોખમ વધે" target="_self">પ્રેગ્નન્સીમાં જન્ક-ફૂડ ખાઓ તો બાળકમાં ચંચળતાનું જોખમ વધે</a></li>
</ul><p class="wp-cpl-teaser">Featuring Top 3/168 of International</p><p class="wp-cpl-feed-subs"><a href="http://jaihinddaily.in/category/international/feed/">Subscribe</a></p><p class="wp-cpl-read-more"><a href="http://jaihinddaily.in/category/international/" title="">Read more</a></p></aside>
	</section>	</div>
	

	
	<div id="footer-wrap">

		<footer id="footer" class="container clearfix" role="contentinfo">

			<div id="footer-text">
				
	<span class="credit-link">
		Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> and <a href="https://themezee.com/themes/dynamicnews/" title="Dynamic News WordPress Theme">Dynamic News</a>.	</span>

			</div>

			
		</footer>

	</div>

</div><!-- end #wrapper -->


		<div class="bnsaw-credit">
			<span class="bnsaw-credit-text">You are using the <a href="http://buynowshop.com/plugins/bns-add-widget/">BNS Add Widget</a> plugin. Thank You!</span>		</div>

	<script type='text/javascript' src='http://jaihinddaily.in/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='wp_posts_carousel-carousel-style-default-css'  href='http://jaihinddaily.in/wp-content/plugins/wp-posts-carousel/templates/default.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://jaihinddaily.in/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>